Lintian ReportsBETA

Wwrong-section-for-udeb

Tag versions

The tag is present in Lintian version 2.104.328. That is the most recent version we know about.

udeb packages should have "Section: debian-installer".

Visibility: warning

Check: fields/section

Found no packages in the archive that triggered the tag.