Lintian Reports

E source-is-missing

All reports of source-is-missing for the archive. The extended description of this tag is:

The source of the following file is missing. Lintian checked a few possible paths to find the source, and did not find it.

Please repack your package to include the source or add it to "debian/missing-sources" directory.

If this is a false-positive, please report a bug against Lintian.

Please note, that insane-line-length-in-source-file tagged files are likely tagged source-is-missing. It is a feature not a bug.

Severity: serious, Certainty: possible

Check: cruft, Type: source

Evolution of the source-is-missing Lintian tag over the past 366 days:

The beforementioned graph for the source-is-missing tag

Emitted (non-overridden): 3028, overridden: 5244, total: 8272

The package names link to the relevant maintainer page and the corresponding report for the source package. The links go to the full maintainer report page, which includes info and experimental tags and overridden tags, rather than the default page that shows only errors and warnings.

0ad 0.0.21-2 (source) overridden

aces3 3.0.8-5.1 (source)

acorn 5.1.1+ds1-2 (source) overridden

adblock-plus-element-hiding-helper 1.4-1 (source)

adminer 4.3.1-2 (source)

afl 2.49b-1 (source) overridden

alpine 2.20+dfsg1-7 (source)

amanda 1:3.4.3-1 (source)

amarok 2.8.0-8 (source) overridden

angular.js 1.6.1-1 (source) overridden

angular.js 1.5.10-1 (source) overridden

apache2 2.4.27-4 (source) overridden

apache2 2.4.27-2 (source) overridden

aptly 1.0.1-1 (source)

arc-gui-clients 0.4.6-3 (source)

ark 4:16.08.3-2 (source) overridden

atkmm1.6 2.24.2-2 (source)

ats-lang-anairiats 0.2.11-1 (source)

autoclass 3.3.6.dfsg.1-1 (source)

autofdo 0.16-1 (source)

automx 0.10.0-2.1 (source)

awstats 7.6+dfsg-1 (source)

axiom 20170401-1 (source)

bcfg2 1.4.0~pre2+git141-g6d40dace6358-1 (source)

bignumber.js 1.3.0+dfsg-1 (source)

boinc 7.8.1+dfsg-1 (source)

boinc 7.8.1+dfsg-1exp1 (source)

boost1.61 1.61.0+dfsg-3 (source)

brltty 5.5-1 (source)

brltty 5.4-7 (source)

cacti 1.1.18+ds1-1 (source) overridden

cadencii 3.3.9+svn20110818.r1732-5 (source)

cairomm 1.12.2-1 (source)

calf 0.0.60-5 (source) overridden

calibre 3.4.0+dfsg-1 (source)

cbmc 5.6-1 (source)

cctools 4.0-1.1 (source)

ceph 10.2.5-7.2 (source)

ceph 10.2.7-0exp1 (source)

cgview 0.0.20100111-2 (source) overridden

chromium-browser 60.0.3112.78-1 (source)

chronicle 4.6-2 (source)

civicrm 4.7.23+dfsg-1 (source)

ckbuilder 2.3.0+dfsg-2 (source)

ckeditor 4.5.7+dfsg-2 (source) overridden

ckeditor3 3.6.6.1+dfsg-1 (source) overridden

cmake 3.9.1-1 (source) overridden

cockpit 148-1 (source) overridden

codemirror-js 5.4.0-1 (source)

coffeescript 1.10.0~dfsg-1 (source) overridden

coffeescript 1.12.5~dfsg-1 (source) overridden

colorspacious 1.1.0-1 (source)

combat 0.8.1-1 (source)

connectomeviewer 2.1.0-1.1 (source)

controlaula 1.8.0-3.1 (source)

couchdb 1.4.0-3 (source)

coz-profiler 0.1.0-2 (source)

cp2k 4.1-1 (source)

cppad 2017.00.00.7-1 (source)

cyrus-sasl2 2.1.27~101-g0780600+dfsg-3 (source)

d-itg 2.8.1-r1023-3 (source)

d3 3.5.17-2 (source) overridden

dares 0.6.5-7 (source)

datalad 0.4.1-1 (source) overridden

datalad 0.5.1-1 (source) overridden

dbuskit 0.1.1-2 (source) overridden

dhcpcd-ui 0.6.0-1.1 (source)

diff-match-patch 20121121-2 (source)

digikam 4:5.3.0-1 (source) overridden

dispcalgui 3.3.3.0-1 (source)

diveintopython3 20110517.77958af+dfsg-3 (source) overridden

djangorestframework 3.4.0-2 (source) overridden

dmraid 1.0.0.rc16-8 (source)

doconce 0.7.3-1 (source)

dojo 1.11.0+dfsg-1 (source)

dokuwiki 0.0.20160626.a-2 (source) overridden

dolibarr 5.0.4+dfsg3-1 (source) overridden

dompurify.js 0.9.0~dfsg1-1 (source)

dotlrn 2.5.0+dfsg2-1 (source)

doxygen 1.8.13-8 (source)

drupal7 7.56-1 (source)

dx 1:4.4.4-10 (source) overridden

dxsamples 4.4.0-3 (source) overridden

e2guardian 3.4.0.3-2 (source)

e3 1:2.71-1 (source)

ebview 0.3.6.2-1.4 (source)

eccodes 2.4.1-1 (source)

eclipse-wtp 3.6.3-3 (source)

ekg2 1:0.4~pre+20120506.1-13 (source)

elmerfem 7.0.svn.6034+dfsg-2 (source)

elmerfem 6.1.0.svn.5396.dfsg2-4 (source)

elog 3.1.3-1-1 (source) overridden

elycharts.js 2.1.5+ds-2 (source)

emoslib 2:4.5.1-1 (source)

emscripten 1.22.1-1 (source)

eonasdan-bootstrap-datetimepicker 4.17.43-1 (source) overridden

expeyes 4.2.1+dfsg-1 (source)

fasm 1.71.64-1 (source) overridden

faust 0.9.95~repack1-2 (source) overridden

ffcall 1.10+cvs20100619-4 (source)

firebug 2.0.17-1 (source)

firefox 55.0.2-1 (source)

firefox 56.0~b1-1 (source)

firefox 53.0.is.52.0.2-1 (source)

firefox-esr 52.3.0esr-2 (source)

flask-silk 0.2-6 (source) overridden

flot 0.8.3+dfsg-1 (source)

fontforge 1:20161005~dfsg-4 (source) overridden

fookebox 0.7.2-1 (source)

freeipa 4.4.4-1 (source) overridden

freetds 0.91-6.1 (source)

freevo 1.9.2b2-4.3 (source)

fusiondirectory 1.0.19-1 (source) overridden

fusionforge 6.0.4+20160504-1.1 (source)

fwupd 0.9.6-1 (source) overridden

ganglia-web 3.6.1-3 (source)

gcc-avr 1:5.4.0+Atmel3.6.0-1 (source)

gcompris-qt 0.50-3 (source)

gdb-avr 7.7-4 (source)

genshi 0.7-6 (source)

geotranz 3.3-1 (source)

giac 1.2.3.57+dfsg1-2 (source) overridden

gitit 0.12.2.1-1 (source)

gitlab 8.13.11+dfsg1-11 (source) overridden

glances 2.10-1 (source) overridden

glewlwyd 1.1-2 (source) overridden

glibmm2.4 2.50.1-1 (source)

gmail-notify 1.6.1.1-3 (source)

gmod 3.1-14 (source)

gnash 0.8.11~git20160608-1.3 (source) overridden

gnome-documents 3.22.2-1 (source)

golang-1.7 1.7.6-2 (source)

golang-1.8 1.8.3-2 (source)

golang-github-dop251-goja 0.0~git20170430.0.d382686-1 (source) overridden

golang-golang-x-debug 0.0~git20160621.0.fb50892-1 (source) overridden

golang-golang-x-tools 1:0.0~git20170707.0.bce9606b+ds-1 (source) overridden

gosa 2.7.4+reloaded2-13 (source) overridden

gozerbot 0.99.1-5 (source)

gpsbabel 1.5.3-2 (source)

grafana 2.6.0+dfsg-3 (source)

graphite-web 0.9.15+debian-2 (source)

graphviz 2.38.0-17 (source)

greenbone-security-assistant 7.0.2+dfsg.1-2 (source)

grok 1.20110708.1-4.2 (source)

grr 3.1.0.2+dfsg-4 (source) overridden

gtk+3.0 3.22.18-1 (source) overridden

gtkguitune 0.8-6 (source)

gtkmm2.4 1:2.24.5-1 (source)

gtkmm3.0 3.22.1-1 (source)

guacamole-client 0.9.9+dfsg-1 (source) overridden

gutenprint 5.2.13-1 (source)

guzzle-sphinx-theme 0.7.11-1 (source) overridden

hannah-foo2zjs 1:2 (source)

haskell-ekg 0.4.0.13-1 (source)

haskell-hledger-web 1.1-2 (source)

haskell-js-flot 0.8.3-6 (source) overridden

haskell-pretty-show 1.6.13-1 (source)

haskell-shake 0.15.11-1 (source)

highlight.js 9.12.0+dfsg1-3 (source) overridden

homer-api 5.0.6+dfsg2-3 (source) overridden

htmlunit 2.8-2 (source)

htmlunit-core-js 2.8-1 (source)

hwloc 1.11.5-1 (source)

hwloc 1.11.7-1 (source)

hwloc-contrib 1.11.7-1 (source)

hwloc-contrib 1.11.5-1 (source)

hyde 0.8.5a1-4.1 (source)

hypre 2.11.1-4 (source) overridden

icedove 1:52.3.0-2 (source) overridden

icinga 1.13.4-2 (source) overridden

ikvm 8.1.5717.0+ds-1 (source)

influxdb 1.1.1+dfsg1-4 (source) overridden

ipe 7.2.7-2 (source) overridden

ironic-ui 2.1.0-1 (source) overridden

jack 3.1.1+cvs20050801-29.2 (source)

jblas 1.2.3-6 (source)

jenkins-htmlunit-core-js 2.6-hudson-1-1 (source)

jenkins-json 2.4-jenkins-3-5 (source)

jmol 14.6.4+2016.11.05+dfsg1-3 (source) overridden

jquery-geo 1.0~b1+ds1-2 (source)

jquery-goodies 12-1 (source) overridden

jquery-jplayer 2.7.1+dfsg-1 (source)

jquery-tablesorter 1:2.28.15+dfsg1-1 (source) overridden

jruby 9.1.8.0-2 (source) overridden

jscropperui 1.2.2-1 (source)

jsdoc-toolkit 2.4.0+dfsg-6 (source)

json-c 0.12.1-1.1 (source)

jsrender 1.0~pre21-1 (source)

jssc 2.8.0-1 (source) overridden

jsxgraph 0.99.6+dfsg1-1 (source)

jupyter-notebook 4.2.3-4 (source) overridden

kaa-base 0.6.0+svn4596-1 (source)

kaa-imlib2 0.2.3+svn4596-2 (source)

kaa-metadata 0.7.7+svn4596-4 (source)

kali 3.1-17 (source)

kapidox 5.37.0-1 (source) overridden

kapidox 5.28.0-1 (source)

kate4 4:4.14.3-4 (source) overridden

kcov 25+dfsg-1 (source)

kget 4:16.08.0-2 (source) overridden

kino 1.3.4-2.3 (source)

kmod 24-1 (source)

knot-resolver 1.3.3-1 (source) overridden

kodi 2:17.3+dfsg1-2 (source) overridden

ktexteditor 5.36.0-1 (source) overridden

ktexteditor 5.28.0-2 (source) overridden

kubernetes 1.5.5+dfsg-2 (source) overridden

ladr 0.0.200911a-2.1 (source)

langdrill 0.3-7 (source)

lava-server 2017.7-1 (source) overridden

ldap-account-manager 5.7-1 (source)

leaflet 1.0.3~dfsg-1 (source) overridden

leaflet 0.7.7+20160312-1 (source) overridden

lemonldap-ng 1.9.10-1 (source) overridden

lfhex 0.42-3.1 (source)

libextractor 1:1.3-4 (source)

libgda5 5.2.4-3 (source) overridden

libgtkdatabox 1:0.9.3.0+dfsg-3 (source) overridden

libgtksourceviewmm 3.18.0-1 (source)

libguestfs 1:1.34.6-5 (source) overridden

libjavascript-packer-perl 2.03-1 (source) overridden

libjpeg-turbo 1:1.5.1-2 (source) overridden

libjs-angular-schema-form 0.8.13-1 (source)

libjs-autonumeric 1.9.12-1 (source)

libjs-cocktail 0.5.7-3 (source) overridden

libjs-edit-area 0.8.2-1 (source)

libjs-emojify 1.1.0+dfsg-1 (source) overridden

libjs-extjs 3.4.0+dfsg1-1 (source)

libjs-jquery-jstree 3.3.4+dfsg1-2 (source) overridden

libjs-jsencrypt 2.0.0+dfsg1-1 (source)

libjs-jsxc 3.0.0+dfsg3-2 (source) overridden

libjs-twitter-bootstrap-datepicker 1.3.1+dfsg1-1 (source)

libksysguard 4:5.8.7-1 (source) overridden

libphonenumber 7.1.0-5 (source)

libpolyclipping 6.1.3a-2 (source)

libsigc++-2.0 2.10.0-1 (source)

libspring-java 4.3.10-1 (source) overridden

libtut 0.0.20070706-2 (source)

libuninum 2.7-1.1 (source)

libv8-3.14 3.14.5.8-11 (source)

libxml++2.6 2.40.1-1 (source)

lisaac 1:0.39~rc1-3 (source)

list.js 1.2.0~dfsg2-1 (source)

lzo2 2.08-1.2 (source)

magics++ 2.34.1-2 (source)

maloc 0.2-3.1 (source)

mathjax 2.7.0-2 (source) overridden

mayavi2 4.5.0-1 (source)

mediaelement 2.15.1+dfsg-1 (source)

mediaelement 2.15.1+dfsg-2 (source)

mediagoblin 0.9.0~dfsg-1~exp1 (source) overridden

mediatomb 0.12.1-47-g7ab7616-1 (source)

mediawiki 1:1.27.3-1 (source) overridden

mitmproxy 0.18.2-6 (source) overridden

mixer.app 1.8.0-5 (source)

mnemosyne 2.4-0.1 (source) overridden

mochikit 1.4.2-4 (source)

modernizr 2.6.2+ds1-1 (source)

moin 1.9.9-1 (source)

mongodb 1:3.4.7-1 (source) overridden

mongodb 1:3.2.11-3 (source) overridden

mongrel2 1.11.0-7 (source) overridden

monkeystudio 1.9.0.4+git20161218-1 (source)

mono-tools 4.2-2 (source)

monodevelop 5.10.0.871-2 (source)

moodle 2.7.19+dfsg-2 (source) overridden

moon-lander 1:1.0-5 (source)

mopidy 2.1.0-1 (source)

mozc 2.20.2673.102+dfsg-1 (source) overridden

mozilla-dom-inspector 1:2.0.16-2 (source)

mozilla-noscript 5.0.9-1 (source)

mozjs 1.8.5-1.0.0+dfsg-7 (source)

mozjs24 24.2.0-5.1 (source)

mysql-5.7 5.7.18-1 (source)

nagvis 1:1.7.10+dfsg1-3.2 (source)

ncbi-blast+ 2.6.0-1 (source) overridden

netbeans 8.2+dfsg1-1 (source) overridden

netbeans 8.1+dfsg3-4 (source) overridden

netdata 1.6.0+dfsg-3 (source) overridden

netmrg 0.20-7.2 (source)

nevow 0.14.2-1 (source) overridden

nexus 4.3.2-svn1921-5 (source)

node-ajv 5.0.0-1 (source) overridden

node-arr-diff 3.0.0-1 (source) overridden

node-arr-flatten 1.0.1-1 (source) overridden

node-array-flatten 2.1.0-1 (source) overridden

node-babel 6.25.0+dfsg-1 (source) overridden

node-babel-runtime 6.18.0-1 (source) overridden

node-babylon 6.14.1-1 (source) overridden

node-bootstrap-tour 0.11.0+dfsg-1 (source) overridden

node-braces 2.0.2-1 (source) overridden

node-browserify-aes 1.0.6-1 (source) overridden

node-browserify-rsa 4.0.1-1 (source) overridden

node-buffer 5.0.7-1 (source) overridden

node-buffer-shims 1.0.0-1 (source) overridden

node-carto 0.9.5-2 (source)

node-cli 0.4.4~20120516-1 (source)

node-combine-source-map 0.8.0+ds-4 (source) overridden

node-convert-source-map 1.5.0-1 (source) overridden

node-core-js 2.4.1-2 (source) overridden

node-cors 2.7.1-1 (source) overridden

node-crc 3.0.0-3 (source)

node-crypto-browserify 3.11.0-1 (source) overridden

node-css-select 1.2.0-1 (source) overridden

node-cssstyle 0.2.14-1 (source)

node-dot 1.1.1-1 (source) overridden

node-emojis-list 2.1.0-1 (source) overridden

node-es5-shim 4.5.9-1 (source) overridden

node-esprima-fb 15001.1001.0-dev-harmony-fb-1 (source)

node-estraverse 4.2.0-1 (source) overridden

node-esutils 2.0.2-1 (source) overridden

node-expand-brackets 2.1.3-1 (source) overridden

node-fill-range 3.0.3-1 (source) overridden

node-gulp-sourcemaps 1.9.1-2 (source) overridden

node-htmlparser 1.7.5+ds1-1 (source)

node-htmlparser2 3.7.3-1 (source)

node-iconv-lite 0.4.13-2 (source) overridden

node-inline-source-map 0.6.1-4 (source) overridden

node-ipaddr.js 0.1.3-1 (source) overridden

node-jed 1.1.1-1 (source) overridden

node-jju 1.1.0-1 (source) overridden

node-js-tokens 2.0.0-1 (source) overridden

node-js-yaml 3.9.1+dfsg-1 (source) overridden

node-jsonselect 0.4.0+dfsg3-1 (source) overridden

node-lastfm 0.9.2-1 (source)

node-lolex 1.5.1-1 (source) overridden

node-magic-string 0.22.4-1 (source) overridden

node-mapnik 3.5.14+dfsg-2 (source) overridden

node-merge 1.2.0-2 (source)

node-micromatch 2.3.11-1 (source) overridden

node-millstone 0.6.8-1 (source)

node-moment 2.18.1+ds-1 (source) overridden

node-normalize-path 2.0.1-2 (source) overridden

node-nwmatcher 1.3.3+dfsg-2 (source)

node-openid 0.5.9-1 (source)

node-parse-json 2.2.0-1 (source) overridden

node-platform 1.3.4-1 (source) overridden

node-postgres 0.13.3-1 (source)

node-readable-stream 2.3.3-1 (source)

node-regenerate 1.3.2-1 (source) overridden

node-rollup 0.38.0-1 (source) overridden

node-rollup-pluginutils 2.0.1-2 (source) overridden

node-rx 4.1.0+dfsg1-1 (source) overridden

node-sqlite3 3.1.8+ds1-2 (source) overridden

node-srs 0.4.8+dfsg-3 (source) overridden

node-tar 2.2.1-1 (source) overridden

node-text-encoding 0.6.4-1 (source) overridden

node-tilelive 4.5.0-1 (source)

node-tweetnacl 0.14.5+dfsg-2 (source) overridden

node-typescript 2.4.2-1 (source) overridden

node-webpack 2.6.1-1 (source) overridden

node-ws 1.1.0+ds1.e6ddaae4-3 (source) overridden

node-xml2js 0.2.8-1 (source)

node-yauzl 2.1.0-1 (source)

node-zlib 1.0.5-1 (source)

nodejs 6.11.2~dfsg-2 (source) overridden

nose 1.3.7-2 (source) overridden

nostalgy 0.2.34-1 (source)

novnc 1:0.4+dfsg+1+20131010+gitf68af8af3d-6 (source) overridden

npm 1.4.21+ds-2 (source)

ntopng 2.4+dfsg1-3 (source) overridden

nurpawiki 1.2.3-10 (source)

nwchem 6.6+r27746-4 (source)

o3dgc 0~20131011-3 (source)

ocsinventory-server 2.2+dfsg-0.1 (source) overridden

ola 0.10.3.nojsmin-2 (source)

olpc-kbdshim 27-1 (source)

ooniprobe 2.1.0-4 (source) overridden

open-build-service 2.7.4-2 (source) overridden

openacs 5.9.0+dfsg-1 (source) overridden

openbabel 2.3.2+dfsg-3 (source)

openbabel 2.4.1-1 (source)

openjfx 8u121-b13-1 (source)

openjfx 8u131-b11-2 (source)

openlayers 2.13.1+ds2-4 (source) overridden

openmx 3.7.6-1 (source)

opennebula 4.12.3+dfsg-3.1 (source)

openscap 1.2.14-1 (source)

openteacher 3.2-2 (source)

orthanc 1.3.0+dfsg-1 (source) overridden

orthanc-webviewer 2.3-1 (source) overridden

pandoc 1.19.2.1.0-1 (source)

pangomm 2.40.1-3 (source)

password-gorilla 1.5.3.7-1 (source)

passwordsafe 1.00+dfsg-1 (source) overridden

patsy 0.4.1+git34-ga5b54c2-1 (source)

pbseqlib 0~20160705-1 (source) overridden

pbseqlib 0~20161219-1 (source) overridden

pcs 0.9.159-3 (source) overridden

pdf.js 1.5.188+dfsg-1 (source)

pdns-recursor 4.0.6-1 (source) overridden

pebl 1.0.2-4 (source)

perl-doc-html 5.26.0-1 (source) overridden

petsc4py 3.7.0-3 (source) overridden

pev 0.80-3 (source)

phamm 0.6.5-1 (source)

phantomjs 2.1.1+dfsg-2 (source) overridden

php-horde 5.2.16+debian0-1 (source)

php-horde-core 2.30.0+debian0-1 (source)

php-horde-imp 6.2.20-1 (source)

php-horde-mime-viewer 2.2.1-1 (source)

php-xajax 0.5-2 (source)

phpmyadmin 4:4.6.6-5 (source) overridden

phpsysinfo 3.2.5-3 (source)

phyutility 2.7.3-1 (source)

plainbox-provider-checkbox 0.25-2 (source) overridden

plotly 2.0.14+dfsg-1 (source) overridden

polymake 3.1-5 (source) overridden

populations 1.2.33+svn0120106-2.1 (source)

portabase 2.1+git20120910-1.1 (source)

postfixadmin 3.0.2-2 (source)

prettify.js 2013.03.04+dfsg-4 (source)

prewikka 1.0.0-1.3 (source)

proj4js 2.3.17+ds-1 (source) overridden

proj4js 2.4.0+ds-1~exp1 (source) overridden

prometheus-alertmanager 0.6.2+ds-2 (source) overridden

publican 4.3.2-1 (source)

pyalsaaudio 0.7-1 (source)

pyflot 0.2-1 (source)

pygresql 1:5.0.3-1 (source)

pyqt5 5.7+dfsg-6 (source) overridden

pyqt5 5.9+dfsg-1 (source) overridden

pyroute2 0.4.12-2 (source)

python-authkit 0.4.3-2 (source)

python-autobahn 0.14.1+dfsg1-2 (source) overridden

python-bsddb3 6.1.0-1 (source)

python-crcmod 1.7-2 (source)

python-django-adminsortable 2.0.10-2 (source) overridden

python-django-treebeard 4.1.2+dfsg-1 (source) overridden

python-httpretty 0.8.14-1 (source) overridden

python-lamson 1.0pre11-1.3 (source)

python-livereload 2.4.0-1 (source)

python-mpld3 0.3git+20140910dfsg-3 (source)

python-multidict 3.1.3-1 (source) overridden

python-pattern 2.6+git20150109-2 (source) overridden

python-paver 1.2.1-1.1 (source)

python-pyelftools 0.24-3 (source) overridden

python-pyo 0.8.6-1 (source) overridden

python-rjsmin 1.0.12+dfsg1-4 (source) overridden

python-toscawidgets 0.9.7.2-3 (source)

python-xstatic-angular-bootstrap 0.11.0.3-1 (source)

python-xstatic-angular-schema-form 0.8.13.0-2 (source) overridden

qbittorrent 3.3.7-3 (source) overridden

qiime 1.9.1+dfsg-1 (source)

qpid-cpp 0.16-9 (source)

qt-at-spi 0.4.0-5 (source)

qtcreator 4.3.1-1 (source) overridden

qtdeclarative-opensource-src 5.9.1-5 (source) overridden

qtscript-opensource-src 5.9.1+dfsg-2 (source) overridden

qtwebengine-opensource-src 5.9.1+dfsg-3 (source) overridden

qtwebkit 2.3.4.dfsg-9.1 (source)

qtwebkit-opensource-src 5.9.1+dfsg-5 (source) overridden

qwt5 5.2.3-1 (source)

r-cran-scatterd3 0.8.1+dfsg-1 (source) overridden

r-cran-shiny 1.0.0+dfsg-1 (source) overridden

r-cran-shinyjs 0.9-1 (source) overridden

r-cran-v8 1.3-1 (source) overridden

rabbitmq-server 3.6.10-1 (source) overridden

rails 2:4.2.9-2 (source)

rainbow.js 1.1.8+ds1-1 (source)

rally 0.2.0-1.2 (source)

red5 1.0~svn4374-5 (source)

redmine 3.3.1-4 (source) overridden

renpy 6.99.12.4+dfsg-1 (source) overridden

request-tracker4 4.4.1-5 (source) overridden