Lintian Reports

W script-uses-perl4-libs-without-dep

This package includes perl scripts using obsoleted perl 4-era libraries. These libraries have been deprecated in perl in 5.14, and are likely to be removed from the core in perl 5.16. Please either remove references to these libraries, or add a dependency on libperl4-corelibs-perl | perl (<< 5.12.3-7) to this package.

Visibility: warning

Check: scripts

These source packages in the archive trigger the tag.