Lintian Reports

W pkg-config-unavailable-for-cross-compilation

All reports of pkg-config-unavailable-for-cross-compilation for the archive. The extended description of this tag is:

The specified pkg-config(1) file is installed to /usr/lib/pkgconfig. As the cross-compilation wrapper of pkg-config does not search this directory the file is unavailable under cross-compilation.

Please install the file to /usr/lib/${DEB_HOST_MULTIARCH}/pkgconfig instead.

For projects that use GNU Autotools, a simple method is moving to a debhelper compat level of 9 or higher. In the rare case that this file is architecture independent it can be installed to /usr/share/pkgconfig instead.

Severity: normal, Certainty: certain

Check: files, Type: binary, udeb

Evolution of the pkg-config-unavailable-for-cross-compilation Lintian tag over the past 366 days:

The beforementioned graph for the pkg-config-unavailable-for-cross-compilation tag

Emitted (non-overridden): 930, overridden: 12, total: 942

The package names link to the relevant maintainer page and the corresponding report for the source package. The links go to the full maintainer report page, which includes info and experimental tags and overridden tags, rather than the default page that shows only errors and warnings.

banshee 2.9.1-5 (binary)

banshee 2.6.2-6.2 (binary)

bash-builtins 4.4.18-3.1 (binary)

bash-builtins 5.0~alpha1-1 (binary)

bitlbee-dev 3.5.1-1 (binary)

budgie-core-dev 10.4+git20180830.02.f2dbc215fdb-2 (binary) overridden

codeblocks-contrib 16.01+dfsg-2.1 (binary)

codeblocks-dev 16.01+dfsg-2.1 (binary)

coinor-libipopt-dev 3.11.9-2.1+b2 (binary)

docky 2.2.1.1-1 (binary)

dssi-dev 1.1.1~dfsg0-1 (binary)

finch-dev 2.13.0-2 (binary)

frei0r-plugins-dev 1.6.1-2 (binary)

frogdata 0.13-1 (binary)

gendarme 4.2-2.2 (binary)

ggobi 2.1.11-2 (binary)

gkrellm 2.3.10-2 (binary)

glabels-dev 3.4.0-2+b3 (binary)

gnome-do 0.95.3-5 (binary)

gnumeric 1.12.43-1 (binary)

gtk-sharp2-gapi 2.12.40-2 (binary)

gtk-sharp3-gapi 2.99.3-2+b1 (binary)

guile-cairo-dev 1.4.0-3.1 (binary)

guile-gnome2-dev 2.16.4-5 (binary)

ibus-table 1.9.21-2 (binary)

ikvm 8.1.5717.0+ds-1 (binary)

lib4store-dev 1.1.6+20151109-2+b3 (binary)

libabigail-dev 1.4-1 (binary)

libace-dev 6.4.5+dfsg-1+b2 (binary)

libace-flreactor-dev 6.4.5+dfsg-1+b2 (binary)

libace-foxreactor-dev 6.4.5+dfsg-1+b2 (binary)

libace-htbp-dev 6.4.5+dfsg-1+b2 (binary)

libace-inet-dev 6.4.5+dfsg-1+b2 (binary)

libace-inet-ssl-dev 6.4.5+dfsg-1+b2 (binary)

libace-rmcast-dev 6.4.5+dfsg-1+b2 (binary)

libace-ssl-dev 6.4.5+dfsg-1+b2 (binary)

libace-tkreactor-dev 6.4.5+dfsg-1+b2 (binary)

libace-tmcast-dev 6.4.5+dfsg-1+b2 (binary)

libace-xml-utils-dev 6.4.5+dfsg-1+b2 (binary)

libace-xtreactor-dev 6.4.5+dfsg-1+b2 (binary)

libacexml-dev 6.4.5+dfsg-1+b2 (binary)

libadplug-dev 2.2.1+dfsg3-0.4 (binary)

libagg-dev 1:2.4-r127+dfsg1-1 (binary)

libakonadi-dev 1.13.0-12 (binary) overridden

libalkimia-dev 5.0.0-3 (binary)

libaosd-dev 0.2.7-1.1+b1 (binary)

libappindicator3-0.1-cil-dev 12.10.0+git20151221-5 (binary)

libart2.0-cil-dev 2.24.2-4 (binary)

libavogadro-dev 1.2.0-4 (binary)

libayatana-appindicator0.1-cil-dev 0.5.3-4 (binary)

libbibutils-dev 6.2-1 (binary)

libbotan1.10-dev 1.10.17-0.1 (binary)

libcaf-dev 0.13.2-3 (binary)

libcal3d12-dev 0.11.0-7+b1 (binary)

libccss-dev 0.5.0-4+b2 (binary)

libcegui-mk2-dev 0.8.7-2 (binary)

libclanlib-dev 1.0~svn3827-7 (binary)

libcln-dev 1.3.4-4 (binary)

libcmark-dev 0.28.3-1 (binary)

libcollada-dom2.4-dp-dev 2.4.4+ds1-2+b2 (binary)

libcollectdclient-dev 5.8.0-5.2 (binary)

libcomedi-dev 0.10.2-4+b6 (binary)

libcudf-dev 0.7-3+b2 (binary)

libcudf-dev 0.8-3 (binary)

libcvc3-dev 2.4.1-5.1 (binary)

libcw6-dev 3.5.1-2+b1 (binary)

libcwd 1.0.4-1.1 (binary)

libcwiid-dev 0.6.00+svn201-4 (binary)

libdb4o-cil-dev 8.0.184.15484+dfsg2-3 (binary)

libdbus-glib2.0-cil-dev 0.6.0-1 (binary)

libdbus2.0-cil-dev 0.8.1-2 (binary)

libdee-dev 1.0.10-3.2+b1 (binary)

libdiagnostics-dev 0.3.3-12+b1 (binary)

libdkim-dev 1:1.0.21-4+b1 (binary)

libdrilbo-dev 0.2.11-2 (binary)

libdssialsacompat-dev 1.0.8a-1 (binary)

libdune-functions-dev 2.6~20180228-1 (binary)

libdune-istl-dev 2.6.0-2 (binary)

libdune-localfunctions-dev 2.6.0-1 (binary)

libdune-typetree-dev 2.6~20180215-1 (binary)

libdynamicedt3d-dev 1.8.1+dfsg-1 (binary)

libdynamite-dev 0.1.1-2+b2 (binary)

libemu-dev 0.2.0+git20120122-1.2+b1 (binary)

libfiu-dev 0.96-5 (binary)

libfizmo-dev 0.7.15-2 (binary)

libflickrnet-cil-dev 1:3.24+dfsg-2 (binary)

libflowcanvas-dev 0.7.1+dfsg0-0.4 (binary)

libfontforge-dev 1:20170731~dfsg-1 (binary)

libfreehdl0 0.0.8-2.2 (binary)

libfreeipmi-dev 1.5.7-2 (binary)

libfstrcmp-dev 0.7.D001-1.1+b2 (binary)

libgamin-dev 0.1.10-5+b1 (binary)

libgammu-dev 1.39.0-1 (binary)

libgconf2.0-cil-dev 2.24.2-4 (binary)

libgdal-dev 2.3.2+dfsg-2 (binary) overridden

libgdata-cil-dev 2.2.0.0-2 (binary)

libgdiplus 4.2-2 (binary)

libgdk3.0-cil-dev 2.99.3-2+b1 (binary)

libgdome2-dev 0.8.1+debian-6 (binary)

libghemical-dev 3.0.0-4.2 (binary)

libgimp2.0-dev 2.10.6-3 (binary)

libginac-dev 1.7.4-2 (binary)

libgio2.0-cil-dev 2.22.3-3 (binary)

libgio3.0-cil-dev 2.99.3-2+b1 (binary)

libgjs-dev 1.52.4-1 (binary)

libgjs-dev 1.54.1-1 (binary)

libgkeyfile-cil-dev 0.1-5 (binary)

libglade2.0-cil-dev 2.12.40-2 (binary)

libglib2.0-cil-dev 2.12.40-2 (binary)

libglib3.0-cil-dev 2.99.3-2+b1 (binary)

libgmime2.6-cil-dev 2.6.23+dfsg1-3 (binary)

libgnokii-dev 0.6.31+dfsg-2+b2 (binary)

libgnokii-dev 0.6.30+dfsg-1.2+b3 (binary)

libgnome-keyring1.0-cil-dev 1.0.0-5 (binary)

libgnome-vfs2.0-cil-dev 2.24.2-4 (binary)

libgnome2.0-cil-dev 2.24.2-4 (binary)

libgnomecanvasmm-2.6-dev 2.26.0-3 (binary)

libgoffice-0.10-dev 0.10.43-1 (binary)

libgpod-cil-dev 0.8.3-13 (binary)

libgraphicsmagick++1-dev 1.3.30+hg15796-1 (binary)

libgraphicsmagick1-dev 1.3.30+hg15796-1 (binary)

libgretl1-dev 2018c-1 (binary)

libgsasl7-dev 1.8.0-8+b2 (binary)

libgss-dev 1.0.3-3 (binary)

libgst-dev 3.2.5-1.1+b2 (binary)

libgtk-dotnet3.0-cil-dev 2.99.3-2+b1 (binary)

libgtk-sharp-beans2.0-cil-dev 2.14.1-4 (binary)

libgtk2.0-cil-dev 2.12.40-2 (binary)

libgtk3.0-cil-dev 2.99.3-2+b1 (binary)

libgtkgl2.0-dev 2.0.1-2.2 (binary)

libgtkmathview-dev 0.8.0-15 (binary)

libgudev1.0-cil-dev 0.1-4 (binary)

libgudev3.0-cil-dev 3.0.0-1 (binary)

libgwrap-runtime-dev 1.9.15-0.2 (binary)

libgxw-dev 0.36.1-1 (binary)

libgxwmm-dev 0.36.1-1 (binary)

libharminv-dev 1.4-2+b1 (binary)

libhbaapi-dev 2.2.9-2 (binary)

libhbalinux-dev 1.0.16-2 (binary)

libhippocanvas-dev 0.3.1-1.2+b1 (binary)

libhyantes-dev 1.3.0-1.1 (binary)

libhyena-cil-dev 0.5-4 (binary)

libicsharpcode-nrefactory-cil-dev 5.3.0+20130718.73b6d0f-4 (binary)

libido-0.1-dev 0.3.4-1.1 (binary)

libido3-0.1-dev 0.3.4-1.1 (binary)

libiec16022-dev 0.2.4-1.2 (binary)

libindicate-dev 0.6.92-6 (binary)

libindicate-gtk-dev 0.6.92-6 (binary)

libindicate-gtk0.1-cil-dev 0.6.92-6 (binary)

libindicate-gtk3-dev 0.6.92-6 (binary)

libindicate0.1-cil-dev 0.6.92-6 (binary)

libint2-dev 2.3.0~beta3-2 (binary)

libipmiconsole-dev 1.5.7-2 (binary)

libipmidetect-dev 1.5.7-2 (binary)

libipmimonitoring-dev 1.5.7-2 (binary)

libjte-dev 1.20-2+b1 (binary)

libjthread-dev 1.3.1-3+b2 (binary)

libkactivities-dev 4:4.13.3-2 (binary)

libkarma-cil-dev 0.1.2-2.5 (binary)

libkeybinder-dev 0.3.1-1 (binary)

libkido-dev 0.1.0+dfsg-6 (binary)

libkokyu-dev 6.4.5+dfsg-1+b2 (binary)

libkres-dev 3.0.0-9 (binary)

liblash-compat-dev 1+dfsg0-5.1 (binary)

liblasi-dev 1.1.0-2 (binary)

liblasso3-dev 2.6.0-2+b1 (binary)

liblbfgs-dev 1.10-6 (binary)

liblcas-dev 1.3.19-2+b2 (binary)

libleveldb-cil-dev 1.9.1-1.1 (binary)

liblog4net-cil-dev 1.2.10+dfsg-7 (binary)

liblrdf0-dev 0.6.1-1 (binary)

liblua50-dev 5.0.3-8+b1 (binary)

libluabind-dev 0.9.1+dfsg-11 (binary)

liblualib50-dev 5.0.3-8+b1 (binary)

liblucene-net3.0-cil-dev 3.0.3-1 (binary)

libm17n-im-config-dev 0.9.0-3 (binary)

libmaliit-dev 0.94.1-2 (binary)

libmaliit-glib-dev 0.94.1-2 (binary)

libmbt1-dev 3.2.16-1+b1 (binary)

libmono-2.0-dev 4.6.2.7+dfsg-2 (binary)

libmono-addins-cil-dev 1.0+git20130406.adcd75b-4 (binary)

libmono-addins-gui-cil-dev 1.0+git20130406.adcd75b-4 (binary)

libmono-addins-msbuild-cil-dev 1.0+git20130406.adcd75b-4 (binary)

libmono-cecil-cil-dev 0.9.5+dfsg-5 (binary)

libmono-cecil-flowanalysis-cil-dev 0.1~vcs20110809.r1.b34edf6-3 (binary)

libmono-cil-dev 4.6.2.7+dfsg-2 (binary)

libmono-debugger-libs-cil-dev 0+20131201.3459502-1 (binary)

libmono-fuse-cil 0.4.2+dfsg-4 (binary)

libmono-reflection-cil-dev 1.0+git20110407+d2343843-3 (binary)

libmono-upnp-cil-dev 0.1.2-2 (binary)

libmono-zeroconf-cil-dev 0.9.0-6 (binary)

libmonosgen-2.0-dev 4.6.2.7+dfsg-2 (binary)

libmonospaceif-dev 0.7.15-2 (binary)

libmopac7-dev 1.15-6+b3 (binary)

libmpeg3-dev 1.8.dfsg-2.1 (binary)

libmupdf-dev 1.13.0+ds1-3 (binary)

libmysql-cil-dev 6.4.3-4 (binary)

libnetcf-dev 1:0.2.8-1+b2 (binary)

libnewtonsoft-json-cil-dev 6.0.8+dfsg-1 (binary)

libnexus0-dev 4.3.2-svn1921-6 (binary)

libnfo-dev 1.0.1-1.1+b2 (binary)

libnini-cil-dev 1.1.0+dfsg.2-5 (binary)

libnotify-cil-dev 0.4.0~r3032-7 (binary)

libnotify3.0-cil-dev 3.0.3-3 (binary)

libnpgsql-cil-dev 2.2.7+dfsg3-1 (binary)

libnss-wrapper 1.1.3-1 (binary)

libntrack-dev 016-1.3 (binary)

libntrack-glib-dev 016-1.3 (binary)

libntrack-gobject-dev 016-1.3 (binary)

libntrack-qt4-dev 016-1.3 (binary)

libnuget-core-cil-dev 2.8.7+md510+dhx1-1 (binary)

libnunit-cil-dev 2.6.4+dfsg-1 (binary)

libnxcl-dev 0.9-3.1+b1 (binary)

liboath-dev 2.6.1-1.2 (binary)

liboctomap-dev 1.8.1+dfsg-1 (binary)

liboglappth-dev 1.0.0-2 (binary)

libomhacks-dev 0.16-1+b2 (binary)

libomnievents-dev 1:2.6.2-5+b1 (binary)

libomxil-bellagio-dev 0.9.3-4.1 (binary)

libopal-dev 3.10.10~dfsg2-2.1+b1 (binary)

libopencolorio-dev 1.1.0~dfsg0-2 (binary)

libopendkim-dev 2.11.0~alpha-11+b1 (binary)

libopenni-dev 1.5.4.0-14+b1 (binary)

libopenni-sensor-pointclouds-dev 5.1.0.41.9-1 (binary)

libopenni-sensor-primesense-dev 5.1.0.41-8 (binary)

libopenni2-dev 2.2.0.33+dfsg-11 (binary)

libopentk-cil-dev 1.1.4c+dfsg-2 (binary)

libopusfile-dev 0.9+20170913-1 (binary)

libosptk-dev 4.13.0-1 (binary)

libossp-sa-dev 1.2.6-2 (binary)

libossp-uuid-dev 1.6.2-1.5+b6 (binary)

libpaq-dev 1.0.5-4 (binary)

libpcp-import1-dev 4.1.3-1 (binary)

libpcp-pmda3-dev 4.1.3-1 (binary)

libpcp3-dev 4.1.3-1 (binary)

libpfs-dev 2.1.0-3+b5 (binary)

libpisock-dev 0.12.5-dfsg-2+b3 (binary)

libpodofo-dev 0.9.6+dfsg-3 (binary)

libpoppler-cil-dev 0.0.3-4 (binary)

libpowerman0-dev 2.3.5-1+b2 (binary)

libprojectm-dev 2.1.0+dfsg-4+b3 (binary)

libprojectm-qt-dev 2.1.0+dfsg-4+b3 (binary)

libproxy-cil-dev 0.4.15-3 (binary)

libpt-dev 2.10.11~dfsg-2.1 (binary)

libpurple-dev 2.13.0-2 (binary)

libqdbm-dev 1.8.78-9 (binary)

libqimageblitz-dev 1:0.0.6-5 (binary)

libqoauth-dev 2.0.1~1-3 (binary)

libqpid-proton-cpp12-dev 0.22.0-1+b1 (binary)

libqpid-proton-cpp8-dev 0.14.0-5.1 (binary)

libqpid-proton11-dev 0.22.0-1+b1 (binary)

libqpid-proton8-dev 0.14.0-5.1 (binary)

libquantlib0v5 1.14-1 (binary)

libquvi-scripts-0.9 0.9.20131130-1.1 (binary)

librarian-dev 0.8.1-6+b1 (binary)

libraul-dev 0.8.0+dfsg0-0.1+b1 (binary)

librbl-dev 2.11.0~alpha-11+b1 (binary)

libresample1-dev 0.1.3-4 (binary)

libresolv-wrapper 1.1.5-1 (binary)

librhash-cil-dev 1.2.10-1 (binary)

libsanlock-dev 3.6.0-3 (binary)

libshishi-dev 1.0.2-6.1 (binary)

libsidplay2-dev 2.1.1-15 (binary)

libsidutils-dev 2.1.1-15 (binary)

libsilly-dev 0.1.0-8 (binary)

libsipwitch-dev 1.9.15-3+b1 (binary)

libsmf-dev 1.3-2+b4 (binary)

libsndifsdl2-dev 0.8.3-2 (binary)

libsocket-wrapper 1.1.9+ds-1 (binary)

libsofia-sip-ua-dev 1.12.11+20110422.1-2.1+b1 (binary)

libsofia-sip-ua-glib-dev 1.12.11+20110422.1-2.1+b1 (binary)

libsoprano-dev 2.9.4+dfsg-5 (binary)

libsoup2.4-cil-dev 2.42.2+git20151219-3 (binary)

libsource-highlight-dev 3.1.8-1.2 (binary)

libst-dev 1.9-3.1 (binary)

libstfl-dev 0.22-1.3+b9 (binary)

libsublib-cil 0.9-5 (binary)

libsynopsis0.12-dev 0.12-10 (binary)

libsysfs-dev 2.1.0+repack-4+b2 (binary)

libtag-extras-dev 1.0.1-3.1 (binary)

libtaningia-dev 0.2.2-2 (binary)

libtaoframework-freeglut-cil-dev 2.1.svn20090801-14 (binary)

libtaoframework-openal-cil-dev 2.1.svn20090801-14 (binary)

libtaoframework-opengl-cil-dev 2.1.svn20090801-14 (binary)

libtaoframework-sdl-cil-dev 2.1.svn20090801-14 (binary)

libtcplay-dev 1.1-5 (binary)

libticcutils2-dev 0.14-1+b1 (binary)

libtiledarray-dev 0.6.0-5.2 (binary)

libtimbl4-dev 6.4.8-1+b1 (binary)

libtimblserver4-dev 1.11-1+b1 (binary)

libtins-dev 4.0-1 (binary)

libtinysvm-dev 0.09+dfsg-2 (binary)

libtokyotyrant-dev 1.1.40-4.2+b1 (binary)

libtpl-dev 1.6.1-1 (binary)

libuid-wrapper 1.2.4+dfsg1-1 (binary)

libunibreak-dev 1.1-2 (binary)

liburdfdom-headers-dev 1.0.1-1 (binary)

libvanessa-logger-dev 0.0.10-3+b2 (binary)

libvanessa-socket-dev 0.0.13-1+b2 (binary)

libvbr-dev 2.11.0~alpha-11+b1 (binary)

libvde-dev 2.3.2+r586-2.1 (binary)

libvdeplug-dev 2.3.2+r586-2.1 (binary)

libview-dev 0.6.6-2.1+b2 (binary)

libvirtuoso5.5-cil 7.2.5.1+dfsg-1 (binary)

libvirtuoso5.5-cil 6.1.6+dfsg2-4+b2 (binary)

libvte-dev 1:0.28.2-5+b3 (binary)

libwbxml2-dev 0.10.7-1+b2 (binary)

libwebcam0-dev 0.2.4-1.1+b2 (binary)

libwebkit2-sharp-4.0-cil-dev 2.10.9+git20160917-1.1 (binary)

libwvstreams-dev 4.6.1-14 (binary)

libwxsmithlib-dev 16.01+dfsg-2.1 (binary)

libx52pro-dev 0.1.1-2.3+b1 (binary)

libxmmsclient++-dev 0.8+dfsg-18.1+b6 (binary)

libxmmsclient++-glib-dev 0.8+dfsg-18.1+b6 (binary)

libxmmsclient-dev 0.8+dfsg-18.1+b6 (binary)

libxmmsclient-glib-dev 0.8+dfsg-18.1+b6 (binary)

libxorg-gtest-dev 0.7.1-3 (binary)

libxplc0.3.13-dev 0.3.13-7 (binary)

libxsettings-client-dev 0.17-10 (binary)

libyamcha-dev 0.33-2 (binary)

libyaml-cpp0.3-dev 0.3.0-1.2 (binary)

libyaz4-dev 4.2.30-4+b7 (binary)

libzeitgeist-cil-dev 0.8.0.0-5 (binary)

libzinnia-dev 0.06-3 (binary)

libzorp-dev 6.0.10-4 (binary)

lv2-c++-tools 1.0.5-4 (binary)

maliit-framework-dev 0.94.1-2 (binary)

mcabber 1.1.0-1+b1 (binary)

mono-devel 4.6.2.7+dfsg-2 (binary)

mono-tools-devel 4.2-2.2 (binary)

mono-xbuild 4.6.2.7+dfsg-2 (binary)

mono-xsp4-base 4.2-2.1 (binary)

monodoc-base 4.6.2.7+dfsg-2 (binary)

nant 0.92~rc1+dfsg-6 (binary)

neard-dev 0.16-0.1 (binary)

nordugrid-arc-dev 5.4.2-4 (binary)

npapi-sdk-dev 0.27.3~r23-1 (binary)

ofono-dev 1.21-1 (binary)

open-vm-tools-dev 2:10.3.0-1 (binary)

picviz 0.5-1+b2 (binary)

pidgin-dev 2.13.0-2 (binary)

pm-utils 1.4.1-18 (binary)

pslib-dev 0.4.5-3.1+b1 (binary)

pxlib-dev 0.6.7-1 (binary)

python-cairo-dev 1.16.2-1 (binary)

python-cxx-dev 7.0.3-2 (binary)

python-gnome2-desktop-dev 2.32.0+dfsg-4 (binary)

python-gnome2-dev 2.28.1+dfsg-1.2 (binary)

python-gobject-2-dev 2.28.6-13 (binary)

python-gtkglext1 1.1.0-9.1 (binary)

python-gtksourceview2 2.10.1-3 (binary)

python-notify 0.1.1-4 (binary)

python-pyorbit-dev 2.24.0-7.2 (binary)

python-xpyb 1.3.1-1.1 (binary)

python3-cairo-dev 1.16.2-1 (binary)

quickplot 1.0.1~rc-1+b2 (binary)

r-base-core 3.5.1-1+b1 (binary) overridden

r-mathlib 3.5.1-1+b1 (binary) overridden

rapidjson-dev 1.1.0+dfsg2-4 (binary)

rygel-2.6-dev 0.36.2-1 (binary)

scilab-minimal-bin 6.0.1-5 (binary)

snort-common-libraries 2.9.7.0-5 (binary)

snort-common-libraries 2.9.7.0-5+b1 (binary)

swi-prolog-nox 7.6.4+dfsg-2 (binary)

swish-e 2.4.7-6 (binary)

syslog-ng-dev 3.13.2-5 (binary)

system-tools-backends-dev 2.10.2-3 (binary)

tasque 0.1.12-4.1 (binary)

tomboy 1.14.1-4+b1 (binary)

tomboy 1.15.4-1+b1 (binary)

uctodata 0.4-1 (binary)

unagi-dev 0.3.4-1+b2 (binary)

util-vserver 0.30.216-pre3120-1.4+b1 (binary)

wget2-dev 1.99.1-2 (binary)

xmms2-dev 0.8+dfsg-18.1 (binary)

xserver-xorg-input-evdev-dev 1:2.10.6-1 (binary)

xserver-xorg-input-joystick-dev 1:1.6.3-1 (binary)

xserver-xorg-input-libinput-dev 0.28.1-1 (binary)

xserver-xorg-input-synaptics-dev 1.9.1-1 (binary)

xtensor-dev 0.10.11-1 (binary)

xtensor-dev 0.11.2-1 (binary)