Lintian Reports

W pear-package-feature-requires-newer-pkg-php-tools

All reports of pear-package-feature-requires-newer-pkg-php-tools for the archive. The extended description of this tag is:

The package requires a newer pkg-php-tools for a specific feature.

Severity: normal, Certainty: possible

Check: phppear, Type: source

This tag has not been emitted in any package tested by Lintian.