Lintian Reports (Beta Testing)

E package-uses-dh-exec-but-lacks-build-depends

If a package uses dh-exec, it must declare a Build-Depends on it.

Severity: error

Check: debhelper

These source packages in the archive trigger the tag.