Lintian ReportsBETA

Iored-depends-on-obsolete-package

Tag versions

The tag is present in Lintian version 2.104.260. That is the most recent version we know about.

The package depends on an ORed group of packages which includes a package that has been superseded.

Visibility: info

Check: fields/package-relations

The following 10 source packages in the archive triggered the tag 11 times.

There were no overrides.