Lintian Reports

E not-binnmuable-any-depends-any

The package is not safely binNMUable because an arch:any package depends on another arch:any package with a (= ${source:Version}) relationship. Please use (= ${binary:Version}) instead.

Visibility: error

Check: debian/version-substvars

These source packages in the archive trigger the tag.