Lintian Reports (Beta Testing)

E invalid-version-number-for-derivative

The version number for this package does not comply with the required format for this Debian derivative.

Derivative distributions of Debian may enforce additional restrictions on the version in order to ensure that forked (or packages that are otherwise modified) are marked as such.

Severity: error

Check: fields/version

These source packages in the archive trigger the tag.