Lintian ReportsBETA

Idebian-pycompat-is-obsolete

Tag versions

The tag is present in Lintian version 2.104.234. That is the most recent version we know about.

debian/pycompat is not used by any modern Python helper. It should be safe to remove this file.

Visibility: info

Check: languages/python/obsolete

The following 4 source packages in the archive triggered the tag 4 times.

There were no overrides.