Lintian ReportsBETA

Cdebhelper-compat-level

Tag versions

The tag is present in Lintian version 2.104.234. That is the most recent version we know about.

This is the debhelper compat level used specified by this package.

This is a classification. There is no issue with your package.

Visibility: classification

Check: debhelper

Classification tags produce too many occurrences to list here.