Lintian ReportsBETA

Edebconf-config-not-executable

Tag versions

The tag is present in Lintian version 2.104.328. That is the most recent version we know about.

The debconf "config" script in the package control area must be executable.

Visibility: error

Check: debian/debconf

Found no packages in the archive that triggered the tag.