Lintian Reports

I capitalization-error-in-description

All reports of capitalization-error-in-description for the archive. The extended description of this tag is:

Lintian found a possible capitalization error in the package description. Lintian has a list of common capitalization errors, primarily of upstream projects, that it looks for. It does not have a dictionary like a spelling checker does.

This is a particularly picky check of capitalization in package descriptions, since they're very visible to end users, but it will have false positives for project names used in a context where they should be lowercase, such as package names or executable names.

Severity: minor, Certainty: wild-guess

Check: description, Type: binary, udeb

Evolution of the capitalization-error-in-description Lintian tag over the past 366 days:

The beforementioned graph for the capitalization-error-in-description tag

Emitted (non-overridden): 593, overridden: 73, total: 666

The package names link to the relevant maintainer page and the corresponding report for the source package. The links go to the full maintainer report page, which includes info and experimental tags and overridden tags, rather than the default page that shows only errors and warnings.

0install 2.12-5 (binary)

aephea 12-248-2 (binary)

agda 2.5.2-2 (binary)

antpm 1.19-4 (binary)

antpm-dbg 1.19-4 (binary)

asttest 0.0.0+svn.5781-2 (binary)

at-spi2-core-udeb 2.24.1-2 (udeb)

autoradio 2.8.6-1 (binary)

brazilian-conjugate 3.0~beta4-19 (binary)

catdoc 1:0.95-3 (binary)

cl-py-configparser 20131003-1 (binary)

clamtk 5.24-1 (binary)

claws-mail-themes 20140629+dfsg1-1 (binary)

collatinus 10.2-2+b1 (binary)

collectd-core 5.7.1-1.1 (binary)

collectd-core 5.7.2-1 (binary)

configure-debian 1.0.3 (binary)

conky 1.10.6-1 (binary)

conky-all 1.10.6-1 (binary)

conky-all-dbg 1.10.6-1 (binary)

conky-cli 1.10.6-1 (binary)

conky-cli-dbg 1.10.6-1 (binary)

conky-std 1.10.6-1 (binary)

conky-std-dbg 1.10.6-1 (binary)

context-modules 20170613-2 (binary)

cramfsswap 1.4.1-1.1 (binary)

crosshurd 1.7.51 (binary)

davix-doc 0.6.6-1 (binary)

dbus-1-doc 1.11.16+really1.11.16-2 (binary) overridden

dbus-1-doc 1.11.16+really1.10.22-1 (binary) overridden

dbus-java-bin 2.8-6 (binary)

dbus-tests 1.11.16+really1.11.16-2 (binary) overridden

dbus-tests 1.11.16+really1.10.22-1 (binary) overridden

dbus-udeb 1.11.16+really1.11.16-2 (udeb)

dbus-udeb 1.11.16+really1.10.22-1 (udeb)

dbus-user-session 1.11.16+really1.11.16-2 (binary) overridden

dbus-user-session 1.11.16+really1.10.22-1 (binary) overridden

dbus-x11 1.11.16+really1.11.16-2 (binary) overridden

dbus-x11 1.11.16+really1.10.22-1 (binary) overridden

debconf 1.5.63 (binary)

debian-kernel-handbook 1.0.18 (binary)

debian-kernel-handbook-ja 1.0.18 (binary)

debiandoc-sgml 1.2.32-1 (binary) overridden

dia-rib-network 0.1-2 (binary)

diamond 4.0.515-4 (binary)

diaspora-installer 0.6.6.0+debian1 (binary)

diaspora-installer-mysql 0.6.6.0+debian1 (binary)

dl10n 3.00 (binary)

dms 1.0.8-1 (binary)

dms 1.0.3-2+b1 (binary)

drbl 2.20.11-3 (binary)

drslib 0.3.0a3-5 (binary)

e2ps 4.34-5 (binary)

education-desktop-xfce 1.924 (binary)

fail2ban 0.9.7-2 (binary)

fig2dev 1:3.2.6a-3 (binary) overridden

flickrbackup 0.2-3.1 (binary)

fonts-babelstone-modern 6.002-1 (binary)

fonts-ecolier-court 1.00-5 (binary)

fonts-ecolier-lignes-court 1.00-6 (binary)

fonts-gfs-baskerville 1.1-5 (binary)

fonts-gfs-bodoni-classic 1.1-5 (binary)

fonts-gfs-didot 1.1-6 (binary)

fonts-gfs-olga 1.1-5 (binary)

fonts-jura 2.6.1-2 (binary)

fonts-lao-udeb 0.0.20060226-9 (udeb)

fonts-linex 2.2-7 (binary)

fonts-lklug-sinhala-udeb 0.6-3 (udeb)

fonts-noto-hinted-udeb 20161116-1 (udeb)

fonts-noto-unhinted-udeb 20161116-1 (udeb)

fonty-rg 0.7-1 (binary)

fortune-zh 2.4 (binary) overridden

fortunes-eo 20020729b-1 (binary)

fortunes-eo-ascii 20020729b-1 (binary)

fortunes-eo-iso3 20020729b-1 (binary)

fortunes-zh 2.4 (binary) overridden

foxeye 0.11.0-1 (binary)

fprobe-ng 1.1-7.3 (binary)

freeciv-client-gtk3 2.5.9-1 (binary)

gameconqueror 0.16-1 (binary)

ganglia-monitor-python 3.6.0-7 (binary)

gir1.2-rsvg-2.0 2.40.18-1 (binary)

gkrellm-radio 2.0.4-1.2 (binary)

gnome-subtitles 1.3-2 (binary)

gnuhtml2latex 0.4-3 (binary)

golang-github-mvo5-goconfigparser-dev 0.2.1-1 (binary)

golang-github-ttacon-chalk-dev 0.1-1 (binary)

golang-golang-x-text-dev 0.0~git20170627.0.6353ef0-1 (binary)

gpsd-dbg 3.16-4 (binary)

gpt 1.1-4 (binary)

gpxviewer 0.5.2-1 (binary)

gstreamer1.0-pocketsphinx 0.8+5prealpha-2+b1 (binary)

gtk3-engines-breeze 5.8.7-1 (binary)

hachu 0.21-7-g1c1f14a-2 (binary)

haskell-platform 2014.2.0.0.debian4 (binary)

haskell-platform-doc 2014.2.0.0.debian4 (binary)

haskell-platform-prof 2014.2.0.0.debian4 (binary)

hindsight 0.12.7-1 (binary)

hodie 1.5-2+b1 (binary)

hspell-gui 0.2.6-5.1+b2 (binary)

ibus-braille 0.3-1 (binary)

iitalian 1:2.3-3 (binary)

infon-server 0~r198-8+b3 (binary)

infon-viewer 0~r198-8+b3 (binary)

ipwatchd-gnotify 1.0.1-1+b2 (binary)

isympy-common 1.1.1-1 (binary)

jarisplayer 2.0.17~dfsg-3 (binary)

kbdd 0.6-4+b1 (binary)

konfont 0.1-8 (binary)

latexmk 1:4.41-1 (binary)

libapache2-mod-encoding 20040616-6 (binary)

libapache2-mod-mime-xattr 0.4-6 (binary)

libapache2-mod-xforward 0.6-1 (binary)

libatk-adaptor-udeb 2.24.1-1 (udeb)

libatk-bridge-2.0-0-udeb 2.24.1-1 (udeb)

libatspi0-udeb 2.24.1-2 (udeb)

libblockdev-plugins-all 2.6-1 (binary)

libboost-mpi-python1.61.0 1.61.0+dfsg-3+b2 (binary)

libboost-mpi-python1.62.0 1.62.0+dfsg-4+b1 (binary)

libboost-mpi-python1.63.0 1.63.0+dfsg-1+b1 (binary)

libboost-python1.61.0 1.61.0+dfsg-3+b2 (binary)

libboost-python1.62.0 1.62.0+dfsg-4+b1 (binary)

libboost-python1.63.0 1.63.0+dfsg-1+b1 (binary)

libboost1.61-dev 1.61.0+dfsg-3+b2 (binary)

libcconv-dev 0.6.2-1.1+b2 (binary)

libcconv0 0.6.2-1.1+b2 (binary)

libcode-tidyall-perl 0.55~dfsg-2 (binary)

libcsnd-dev 1:6.09.1~dfsg-1 (binary)

libdbix-easy-perl 0.21-1 (binary)

libdbus-1-3 1.11.16+really1.11.16-2 (binary) overridden

libdbus-1-3 1.11.16+really1.10.22-1 (binary) overridden

libdbus-1-dev 1.11.16+really1.11.16-2 (binary) overridden

libdbus-1-dev 1.11.16+really1.10.22-1 (binary) overridden

libdbus-glib-1-2 0.108-2 (binary) overridden

libdbus-glib-1-dev 0.108-2 (binary) overridden

libdbus-glib-1-doc 0.108-2 (binary) overridden

libdbus-java 2.8-6 (binary)

libdbus-java-doc 2.8-6 (binary)

libghc-diagrams-gtk-dev 1.4-1+b3 (binary)

libghc-diagrams-gtk-doc 1.4-1 (binary)

libghc-diagrams-gtk-prof 1.4-1+b3 (binary)

libghc-ghc-syb-utils-dev 0.2.3.2-1 (binary)

libghc-ghc-syb-utils-doc 0.2.3.2-1 (binary)

libghc-ghc-syb-utils-prof 0.2.3.2-1 (binary)

libghc-highlighting-kate-dev 0.6.4-1+b1 (binary)

libghc-highlighting-kate-doc 0.6.4-1 (binary)

libghc-highlighting-kate-prof 0.6.4-1+b1 (binary)

libgportugol-dev 1.1-4 (binary)

libgportugol0 1.1-4 (binary)

libgstreamer-ocaml 0.2.0-2+b2 (binary)

libgstreamer-ocaml-dev 0.2.0-2+b2 (binary)

libgwenhywfar60-dev 4.17.0-4 (binary)

libjackson-json-java-doc 1.9.2-8 (binary)

libkal-dev 0.9.0-1 (binary)

libkf5screen-bin 4:5.8.6-2 (binary)

liblatex-driver-perl 0.300.2-2 (binary) overridden

liblcm-lua 1.3.1+repack1-1+b1 (binary)

liblightdm-gobject-1-0 1.18.3-4 (binary)

liblinux-distribution-packages-perl 0.05-2 (binary)

libluabind-dbg 0.9.1+dfsg-11 (binary)

libluabind-dev 0.9.1+dfsg-11 (binary)

libluabind-doc 0.9.1+dfsg-11 (binary)

libluabind-examples 0.9.1+dfsg-11 (binary)

libluabind0.9.1v5 0.9.1+dfsg-11 (binary)

libmonitoring-livestatus-class-perl 0.06-1 (binary)

libmunin-plugin-pgsql-perl 2.999.6-3 (binary)

libmysql-diff-perl 0.50-1 (binary) overridden

libnet-smpp-perl 1.19-1 (binary)

libopenlayer-dev 2.1-2.1+b1 (binary)

libopenlayer2v5 2.1-2.1+b1 (binary)

libplplot-dev 5.10.0+dfsg2-0.4+b2 (binary)

libplplot-lua 5.10.0+dfsg2-0.4+b2 (binary)

libpython2.7-dbg 2.7.13-4 (binary)

libpython3.5-dbg 3.5.4-2 (binary)

libpython3.6-dbg 3.6.2-2 (binary)

libreoffice-lightproof-en 0.4.3+1.5+git20140515-2 (binary)

libreoffice-lightproof-hu 1.5+1.5+git20140515-2 (binary)

libreoffice-lightproof-pt-br 1:5.2.5-1 (binary)

libreoffice-lightproof-ru-ru 0.3.2+1.5+git20140515-2 (binary)

libreoffice-style-sifr 1:5.4.0-1 (binary)

libretro-gtk-0.10-dev 0.10.0-1 (binary)

libretro-gtk0 0.10.0-1 (binary)

libsocialweb-service 0.25.20-6+b1 (binary)

libsvn-web-perl 0.63-3 (binary)

libtest-debian-perl 0.06-1 (binary)

libtolua++5.1-dev 1.0.93-3+b1 (binary)

libtrapperkeeper-metrics-clojure 0.4.2-1 (binary)

libtsm-dev 3-1+b1 (binary)

libtsm3 3-1+b1 (binary)

libunicode-map-perl 0.112-11+b5 (binary)

libvdk2-2c2 2.4.0-5.4 (binary)

liquidsoap-plugin-all 1.1.1-7.2 (binary)

lua-cyrussasl-dev 1.0.0-6+b2 (binary)

lua-dbi-mysql-dev 0.5.hg5ba1dd988961-4 (binary)

lua-dbi-postgresql-dev 0.5.hg5ba1dd988961-4 (binary)

lua-dbi-sqlite3-dev 0.5.hg5ba1dd988961-4 (binary)

lua-fifo 0.2-3 (binary)

lua-inifile 1.0-1 (binary)

lua-sandbox-extensions 0~git20161128-1 (binary)

lua-svn-dev 0.4.0-9 (binary)

lua-systemd 0~git20160517-1 (binary)

lua-torch-dok 0~20160131-g1b36900-2 (binary)

lua-trink-cjson 2.1.0+git20150826-1 (binary)

maint-guide 1.2.39 (binary) overridden

maint-guide-ca 1.2.39 (binary) overridden

maint-guide-de 1.2.39 (binary) overridden

maint-guide-es 1.2.39 (binary) overridden

maint-guide-fr 1.2.39 (binary) overridden

maint-guide-it 1.2.39 (binary) overridden

maint-guide-ja 1.2.39 (binary) overridden

maint-guide-ru 1.2.39 (binary) overridden

maint-guide-zh-cn 1.2.39 (binary) overridden

maint-guide-zh-tw 1.2.39 (binary) overridden

mmc-utils 0~gita3d3331-3 (binary)

monster-masher 1.8.1-7+b1 (binary)

moria 5.6.debian.1-2+b2 (binary)

munin-plugins-btrfs 8-1 (binary)

ncurses-base 6.0+20170715-2 (binary) overridden

node-browserify-rsa 4.0.1-1 (binary)

node-readdirp 2.1.0-4 (binary)

noweb 2.11b-11+b1 (binary)

obs-build 20170201-3 (binary)

ocaml-mingw-w64 4.01.0~20140328-1+b2 (binary)

olpc-powerd 23-2+b2 (binary)

olsrd-gui 0.6.6.2-1 (binary)

openclipart 1:0.18+dfsg-14 (binary)

openclipart2 2.0+dfsg-1 (binary)

opendnssec 1:2.0.4-3 (binary)

opendnssec-enforcer 1:2.0.4-3 (binary)

opensips-lua-module 2.2.2-3+b1 (binary)

opensmtpd-extras 5.7.1-3.1 (binary) overridden

oroborus 2.0.20 (binary)

osc-plugins-dput 20160627.0 (binary)

paman 0.9.4-1+b3 (binary)

paraview-python 5.1.2+dfsg1-2 (binary)

parsewiki 0.4.3-2 (binary)

pavuk 0.9.35-6.1 (binary)

pd-lua 0.7.3-1 (binary)

perl6 6.c-1 (binary)

pgpgpg 0.13-9.1+b1 (binary)

php-console-commandline 1.2.1-1 (binary)

php-db 1.9.2-1 (binary) overridden

php-numbers-words 0.18.1-2 (binary)

php-ps 1.4.1-1 (binary)

pike7.8-mysql 7.8.866-7 (binary)

pike8.0-mysql 8.0.438-1 (binary)

pkg-kde-tools 0.15.24 (binary) overridden

policykit-1-gnome 0.105-6 (binary)

postgresql-autodoc 1.40-3 (binary)

printer-driver-cups-pdf 3.0.1-4 (binary)

psi4 1:1.0-1+b1 (binary)

pypass 0.2.0-1 (binary)

pypy-libusb1 1.6.3-1 (binary)

python-backup2swift 0.8-1 (binary)

python-bitbucket 0.1-1 (binary)

python-bitstruct 3.4.0-1 (binary)

python-bond 1.7.18-2 (binary)

python-bondpy 1.7.18-2 (binary)

python-bsddb3-dbg 6.1.0-1+b3 (binary)

python-caldav 0.4.0-1 (binary)

python-ceph 10.2.5-7.2 (binary)

python-ceph 10.2.7-0exp1 (binary)

python-colorspacious 1.1.0-1 (binary)

python-construct 2.8.8+really2.5.2-0.1 (binary)

python-cylc 7.4.0-1 (binary)

python-dbus 1.2.4-1+b2 (binary) overridden

python-dbus-tests 1.2.4-1+b2 (binary) overridden

python-diamond 4.0.515-4 (binary)

python-django-setuptest 0.2.1-1 (binary) overridden

python-duecredit 0.6.0-1 (binary)

python-easyprocess 0.2.3-1 (binary)

python-ecryptfs 111-4 (binary)

python-fpconst 0.7.2-6 (binary)

python-gencpp 0.5.5-2 (binary)

python-genlisp 0.4.16-1 (binary)

python-getdns 1.0.0~b1-1+b2 (binary)

python-getdns-doc 1.0.0~b1-1 (binary)

python-glade2 2.24.0-5.1 (binary)

python-glob2 0.5-2 (binary)

python-gluon 2.12.3-1 (binary)

python-gobject 3.22.0-2 (binary)

python-gobject 3.24.1-2 (binary)

python-gobject-2 2.28.6-13 (binary)

python-gobject-2-dbg 2.28.6-13 (binary)

python-gobject-dbg 3.22.0-2 (binary)

python-gobject-dbg 3.24.1-2 (binary)

python-gobject-dev 3.22.0-2 (binary)

python-gobject-dev 3.24.1-2 (binary)

python-gtk2 2.24.0-5.1 (binary)

python-gtk2-dbg 2.24.0-5.1 (binary)

python-gtk2-dev 2.24.0-5.1 (binary)

python-gtk2-doc 2.24.0-5.1 (binary)

python-gvgen 0.9-3 (binary)

python-gwebsockets 0.4-3 (binary)

python-ioprocess 0.15.1-2 (binary)

python-iptcdata 1.0.4-6+b1 (binary)

python-itango 0.1.6-1 (binary)

python-itango-doc 0.1.6-1 (binary)

python-jabber 0.5.0-1.6 (binary)

python-jmespath 0.9.3-1 (binary)

python-json-schema-validator 2.3.1-3 (binary)

python-jwcrypto 0.3.2-1 (binary)

python-ledger 3.1.2~pre1+g3a00e1c+dfsg1-5 (binary)

python-liblcm 1.3.1+repack1-1+b1 (binary)

python-libssh2 1.0.0-1.2 (binary)

python-libusb1 1.6.3-1 (binary)

python-lua 0.3-1.1 (binary)

python-lvm2 2.02.173-1 (binary)

python-magics++ 2.34.1-2 (binary)

python-natsort 4.0.3-2 (binary)

python-natsort-doc 4.0.3-2 (binary)

python-naturalsort 1.0.3-1.1 (binary)

python-networkmanager 0.9.10-1 (binary)

python-ooolib 0.0.17-2.1 (binary)

python-oslo.service 1.16.0-2 (binary)

python-oslo.service-doc 1.16.0-2 (binary)

python-parse-type 0.3.4-2 (binary)

python-pocketsphinx 0.8+5prealpha-2+b1 (binary)

python-preggy 1.3.0-1 (binary)

python-pytest-bdd 2.18.2-1 (binary)

python-pytest-django 3.1.2-1 (binary)

python-pyvirtualdisplay 0.2.1-2 (binary)

python-pyvtk 0.4.74-3.1 (binary)

python-qpid-extras-qmf 0.16-2 (binary)

python-renderpm 3.4.0-3+b1 (binary)

python-renderpm-dbg 3.4.0-3+b1 (binary)

python-sciscipy 1.0.1-2 (binary)

python-scriptutil 1-2 (binary)

python-skytools3 3.2.6-5+b1 (binary)

python-sphere 3.2-9+b1 (binary)

python-sphinxbase 0.8+5prealpha-3+b1 (binary)

python-statsd 3.2.1-2 (binary)

python-tau 2.17.3.1.dfsg-4.2 (binary)

python-tktreectrl 2.0.1-1 (binary)

python-tvrage 0.4.1-1 (binary)

python-txzookeeper 0.9.8-1 (binary)

python-versuchung 1.1-3 (binary)

python-vtk6 6.3.0+dfsg1-10 (binary)

python-whiteboard 1.0+git20140207-0.1 (binary)

python-woo 1.0+dfsg1-1+b5 (binary)

python-xdmf 3.0+git20160803-3 (binary)

python-yade 2017.01a-9 (binary)

python-zhpy 1.7.3.1-1.1 (binary)

python-zipstream 1.1.3-1 (binary)

python2.7-dbg 2.7.13-4 (binary)

python3-aioxmlrpc 0.4-1 (binary)

python3-bitstruct 3.4.0-1 (binary)

python3-bsddb3-dbg 6.1.0-1+b3 (binary)

python3-colorspacious 1.1.0-1 (binary)

python3-construct 2.8.8+really2.5.2-0.1 (binary)

python3-dbus 1.2.4-1+b2 (binary) overridden

python3-dbus-tests 1.2.4-1+b2 (binary) overridden

python3-django-setuptest 0.2.1-1 (binary) overridden

python3-easyprocess 0.2.3-1 (binary)

python3-getdns 1.0.0~b1-1+b2 (binary)

python3-gleetex 2.1-2 (binary)

python3-glob2 0.5-2 (binary)

python3-itango 0.1.6-1 (binary)

python3-jmespath 0.9.3-1 (binary)

python3-jwcrypto 0.3.2-1 (binary)

python3-libusb1 1.6.3-1 (binary)

python3-lvm2 2.02.173-1 (binary)

python3-natsort 4.0.3-2 (binary)

python3-orcus 0.12.1-3 (binary)

python3-oslo.service 1.16.0-2 (binary)

python3-parse-type 0.3.4-2 (binary)

python3-pytest-bdd 2.18.2-1 (binary)

python3-pytest-django 3.1.2-1 (binary)

python3-pyvirtualdisplay 0.2.1-2 (binary)

python3-renderpm 3.4.0-3+b1 (binary)

python3-renderpm-dbg 3.4.0-3+b1 (binary)

python3-srp 1.0.4-1.1+b2 (binary)

python3-statsd 3.2.1-2 (binary)

python3-woo 1.0+dfsg1-1+b5 (binary)

python3-zipstream 1.1.3-1 (binary)

python3.5-dbg 3.5.4-2 (binary)

python3.6-dbg 3.6.2-2 (binary)

pythoncard 0.8.2-5 (binary)

qpid-tools 0.16-1 (binary)

qt-sdk 2 (binary)

rail 1.2.11-3 (binary)

resource-agents 1:4.0.1-2 (binary)

rinse 3.2 (binary)

rkflashtool 0~20160324-1 (binary)

ruby-github-api 0.14.2-1 (binary)

ruby-kubeclient 2.3.0-2 (binary)

sagemath-database-mutually-combinatorial-designs 20140630-2 (binary)

scim-gtk-immodule 1.4.17-1+b1 (binary)

shogivar 1.55b-1+b1 (binary)

shogivar-data 1.55b-1 (binary)

simple-image-reducer 1.0.2-6 (binary)

sisu 7.1.11-1 (binary)

solfege-doc 3.22.2-2 (binary)

sqlline 1.0.2-5 (binary) overridden

syncevolution-http 1.5.2-2 (binary)

syncevolution-libs-gnome 1.5.2-2 (binary)

tcl8.6-tdbc-mysql 1.0.4-4 (binary)

tcl8.6-tdbc-postgres 1.0.4-2 (binary)

texlive-base 2017.20170818-1 (binary)

texlive-formats-extra 2017.20170818-1 (binary)

texlive-lang-arabic 2017.20170818-1 (binary)

texlive-lang-cyrillic 2017.20170818-1 (binary)

texlive-lang-german 2017.20170818-1 (binary)

texlive-lang-greek 2017.20170818-1 (binary)

texlive-latex-base 2017.20170818-1 (binary)

texlive-latex-extra 2017.20170818-1 (binary)

texlive-luatex 2017.20170818-1 (binary)

texlive-science 2017.20170818-1 (binary)

texworks-scripting-lua 0.6.2-2 (binary)

thunar-vcs-plugin 0.1.4-2+b1 (binary)

tk-brief 5.10-0.1 (binary)

trafficserver-experimental-plugins 7.0.0-5 (binary)

tran 2-1 (binary)

translate-docformat 0.6-5 (binary)

twine 1.8.1-2 (binary)

txt2regex 0.8-5 (binary)

unifont-bin 1:10.0.05-1 (binary)

viking 1.6.2-3 (binary)

vim-voom 5.2-1 (binary)

vlogger 1.3-4 (binary)

voctomix 0.5.1-1 (binary)

voctomix-gui 0.5.1-1 (binary)

voms-mysql-plugin-dbg 3.1.7-1+b1 (binary)

wfrog 0.8.2+svn973-1 (binary)

win-iconv-mingw-w64-dev 0.0.8-2 (binary)

wireshark 2.4.0-1 (binary)

wlc 0.8-1 (binary)

wwwconfig-common 0.3.0 (binary)

xfonts-cronyx-100dpi 2.3.8-8 (binary)

xfonts-cronyx-75dpi 2.3.8-8 (binary)

xfonts-cronyx-cp1251-100dpi 2.3.8-8 (binary)

xfonts-cronyx-cp1251-75dpi 2.3.8-8 (binary)

xfonts-cronyx-cp1251-misc 2.3.8-8 (binary)

xfonts-cronyx-misc 2.3.8-8 (binary)

xwiimote 2-3+b3 (binary)

yelp-xsl 3.20.1-2 (binary)