Lintian ReportsBETA

Hints

ruby-jquery-rails 4.3.5-2 (main) [Tracker] [Homepage] [Vcs-Browser]

Found no runs for version 4.3.5-2.