Lintian ReportsBETA

Hints

libtgvoip 2.4.4+git20210101.13a5fcb+ds-2 (main) [Tracker] [Homepage] [Vcs-Browser]

Found no runs for version 2.4.4+git20210101.13a5fcb+ds-2.