Lintian ReportsBETA

Hints

libopkele 2.0.4+git20140305.9651b55-4 (main) [Tracker] [Homepage] [Vcs-Browser]

Found no runs for version 2.0.4+git20140305.9651b55-4.