Lintian Reports

P source-contains-prebuilt-javascript-object

A subset of the reports of source-contains-prebuilt-javascript-object for the archive. Unfortunately the full list is too long, so only 1024 instances are listed on this page. At most 3 tags are shown per package. If you need the full list of tags, please download the lintian.log.gz file and extract the data you need.

The extended description of this tag is:

The source tarball contains a prebuilt (minified) JavaScript object. They are usually left by mistake when generating the tarball by not cleaning the source directory first. You may want to report this as an upstream bug, in case there is no sign that this was intended.

Severity: pedantic, Certainty: possible

Check: cruft, Type: source

Emitted (non-overridden): 10125, overridden: 1170, total: 11295

The package names link to the relevant maintainer page and the corresponding report for the source package. The links go to the full maintainer report page, which includes info and experimental tags and overridden tags, rather than the default page that shows only errors and warnings.

0ad 0.0.23.1-4 (source) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>) overridden

389-ds-base 1.4.1.6-4 (source) (Debian FreeIPA Team <pkg-freeipa-devel@alioth-lists.debian.net>)

acorn 6.2.1+ds+~0.4.0+~4.0.0+really4.0.0+~1.0.0+~5.0.1+ds+~1.7.0+ds+~0.1.1+~0.3.1+~0.2.0+~0.1.0+~0.3.0+~0.3.0-5 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

acorn 6.0.2+20181021git007b08d01eff070+ds+~0.3.1+~4.0.0+~0.3.0+~5.0.0+ds+~1.6.1+ds-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

allegro4.4 2:4.4.3.1-1 (source) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)

alpine 2.21+dfsg1-1.1 (source) (Asheesh Laroia <asheesh@asheesh.org>) overridden

amanda 1:3.5.1-2 (source) (Jose M Calhariz <calhariz@debian.org>)

android-platform-external-doclava 9.0.0+r42-1 (source) (Android Tools Maintainers <android-tools-devel@lists.alioth.debian.org>)

android-platform-external-doclava 6.0.1+r55-1 (source) (Android Tools Maintainers <android-tools-devel@lists.alioth.debian.org>)

android-platform-tools-base 2.2.2-3 (source) (Android Tools Maintainers <android-tools-devel@lists.alioth.debian.org>)

angular.js 1.6.1-1 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

angular.js 1.5.10-1 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

antlr4 4.7.2-2 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

apache2 2.4.41-1 (source) (Debian Apache Maintainers <debian-apache@lists.debian.org>)

apertium-kaz 0.1.0~r61338-2 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

aplus-fsf 4.22.1-10 (source) (Neil Roeth <neil@debian.org>)

arc-gui-clients 0.4.6-7 (source) (Mattias Ellert <mattias.ellert@physics.uu.se>)

argyll 2.0.1+repack-1 (source) (Jörg Frings-Fürst <debian@jff.email>)

astroquery 0.3.10+dfsg-1 (source) (Debian Astronomy Team <debian-astro-maintainers@lists.alioth.debian.org>) overridden

awstats 7.6+dfsg-2 (source) (Debian QA Group <packages@qa.debian.org>)

axiom 20170501-4 (source) (Camm Maguire <camm@debian.org>)

bagel 1.2.2-1 (source) (Debichem Team <debichem-devel@lists.alioth.debian.org>)

bibledit 5.0.764-2 (source) (CrossWire Packaging Team <pkg-crosswire-devel@alioth-lists.debian.net>) overridden

bignumber.js 9.0.0+ds-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

binaryen 89-1 (source) (Markus Koschany <apo@debian.org>)

bmagic 5.0.0-1 (source) (Athena Capital Research <acr-debian@athenacr.com>)

boinc 7.16.3+dfsg-1 (source) (Debian BOINC Maintainers <pkg-boinc-devel@lists.alioth.debian.org>)

boinc 7.16.3+dfsg-1exp1 (source) (Debian BOINC Maintainers <pkg-boinc-devel@lists.alioth.debian.org>)

breezy 3.0.1-6 (source) (Debian Breezy Maintainers <pkg-bazaar-maint@lists.alioth.debian.org>)

browserpass 3.4.1-1 (source) (Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>)

bsh 2.0b4-20 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

bugs-everywhere 1.1.1-4 (source) (maxigas <maxigas@anargeek.net>)

bulk-media-downloader 0.2.1-3 (source) (Michael Meskes <meskes@debian.org>)

c3 0.4.11+dfsg-2 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

cacti 1.2.7+ds1-1 (source) (Cacti Maintainer <pkg-cacti-maint@lists.alioth.debian.org>)

cadencii 3.3.9+svn20110818.r1732-6 (source) (Ying-Chun Liu (PaulLiu) <paulliu@debian.org>)

cairomm 1.12.2-4 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

camping 2.1.580-1.1 (source) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)

ceph 12.2.11+dfsg1-2.1 (source) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)

cgview 0.0.20100111-4 (source) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)

chartkick.js 2.1.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

chronicle 4.6-2 (source) (Kai Wasserbäch <curan@debian.org>)

civicrm 5.18.1+dfsg-1 (source) (Dmitry Smirnov <onlyjob@debian.org>) overridden

ckbuilder 2.3.2+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

ckeditor 4.12.1+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

ckeditor3 3.6.6.1+dfsg-4 (source) (Horde Maintainers <team+debian-horde-team@tracker.debian.org>)

clamav 0.101.4+dfsg-1 (source) (ClamAV Team <pkg-clamav-devel@lists.alioth.debian.org>)

coffeescript 1.12.8~dfsg-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

colorspacious 1.1.2-1 (source) (Sandro Tosi <morph@debian.org>)

consul 1.4.4~dfsg1-2 (source) (Debian Go Packaging Team <pkg-go-maintainers@lists.alioth.debian.org>)

coz-profiler 0.1.0-2 (source) (Lluís Vilanova <vilanova@ac.upc.edu>)

cp2k 6.1-3 (source) (Debichem Team <debichem-devel@lists.alioth.debian.org>)

cppreference-doc 20170409-1 (source) (Povilas Kanapickas <povilas@radix.lt>)

ctemplate 2.3-3 (source) (Debian KDE Extras Team <pkg-kde-extras@lists.alioth.debian.org>)

cucumber 2.4.0-3 (source) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)

cylc 7.8.4-1 (source) (Alastair McKinstry <mckinstry@debian.org>)

cyrus-imapd 3.0.11-1 (source) (Debian Cyrus Team <team+cyrus@tracker.debian.org>) overridden

cyrus-sasl2 2.1.27+dfsg-1 (source) (Debian Cyrus Team <team+cyrus@tracker.debian.org>)

d3 3.5.17-2 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

d3-tip.js 0.7.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

darktable 2.6.2-3 (source) (Debian PhotoTools Maintainers <pkg-phototools-devel@lists.alioth.debian.org>)

dashel 1.3.3-5 (source) (Georges Khaznadar <georgesk@debian.org>)

datalad 0.11.8-1 (source) (NeuroDebian Team <team@datalad.org>)

datatables-extensions 0.0+20150910+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

davix 0.7.5-2 (source) (Mattias Ellert <mattias.ellert@physics.uu.se>)

deluge 2.0.3-1.1 (source) (Cristian Greco <cristian@debian.org>)

diff-match-patch 20121121-2 (source) (Daniel Pocock <daniel@pocock.pro>)

digikam 4:5.9.0-1 (source) (Debian KDE Extras Team <pkg-kde-extras@lists.alioth.debian.org>)

django-guardian 2.0.0-1 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

django-paintstore 0.2-4 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

django-simple-captcha 0.5.6-2 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

djangorestframework 3.10.2-1 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

dojo 1.15.0+dfsg1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

dokuwiki 0.0.20180422.a-2 (source) (Tanguy Ortolo <tanguy+debian@ortolo.eu>) overridden

doxygen 1.8.13-12 (source) (Debian QA Group <packages@qa.debian.org>)

doxygen 1.8.16-1~exp3 (source) (Paolo Greppi <paolo.greppi@libpf.com>)

drf-extensions 0.4.0-1.1 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

dump1090-mutability 1.15~20180310.4a16df3+dfsg-6 (source) (Debian Hamradio Maintainers <debian-hams@lists.debian.org>)

dx 1:4.4.4-12 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>) overridden

e2guardian 5.3.3-1 (source) (Debian Edu Packaging Team <debian-edu-pkg-team@lists.alioth.debian.org>) overridden

eccodes 2.14.1-1 (source) (Alastair McKinstry <mckinstry@debian.org>)

elog 3.1.3-1-1 (source) (Roger Kalt <roger.kalt@gmail.com>) overridden

elycharts.js 2.1.5+ds-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

emscripten 1.22.1-1 (source) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)

eonasdan-bootstrap-datetimepicker 4.17.47-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

expeyes 4.5.6+dfsg-2 (source) (Georges Khaznadar <georgesk@debian.org>)

explorercanvas 0.r3-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

faust 2.15.11~ds1-3 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>) overridden

fcm 2019.09.0-1 (source) (Alastair McKinstry <mckinstry@debian.org>)

flac 1.3.3-1 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

flask-peewee 0.6.7-2 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

flot 0.8.3+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

flotr 0.2.1~r301-1 (source) (Carlo Segre <segre@debian.org>)

fontforge 1:20170731~dfsg-2 (source) (Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>)

fonts-materialdesignicons-webfont 1.4.57-1 (source) (Debian OpenStack <openstack-devel@lists.alioth.debian.org>)

fonts-noto-color-emoji 0~20180810-1 (source) (Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>)

form-history-control 2.3.0.0+dfsg-1 (source) (Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>)

freeipa 4.8.1-2 (source) (Debian FreeIPA Team <pkg-freeipa-devel@alioth-lists.debian.net>)

freetds 1.1.6-1 (source) (Steve Langasek <vorlon@debian.org>)

freetype 2.10.1-2 (source) (Hugh McMaster <hugh.mcmaster@outlook.com>)

fsl 5.0.8-6 (source) (NeuroDebian Team <team@neuro.debian.net>)

fuse 2.9.9-2 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

fuse3 3.7.0-1 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

fusiondirectory 1.3-1 (source) (FusionDirectory Packagers <team+fusiondirectory@tracker.debian.org>)

fusionforge 6.0.5-2 (source) (Roland Mas <lolando@debian.org>)

fuzzysort 1.1.1-1 (source) (Michael Meskes <meskes@debian.org>) overridden

ganglia-web 3.6.1-3 (source) (Debian Monitoring Maintainers <pkg-monitoring-maintainers@lists.alioth.debian.org>)

gcompris-qt 0.96-1 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>) overridden

geary 3.34.1-4 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

genshi 0.7.1-5 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

geophar 18.08.4+dfsg1-2 (source) (Georges Khaznadar <georgesk@debian.org>)

geotranz 3.7-1.1 (source) (Gürkan Myczko <gurkan@phys.ethz.ch>)

gerbera 1.1.0+dfsg-3 (source) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>) overridden

gettext.js 0.5.4-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

ghc 8.8.1+dfsg2-1~exp1 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

ghc 8.8.1+dfsg1+is+8.6.5+dfsg1-2 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

giac 1.4.9.69+dfsg1-2 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

gitit 0.12.3.1+dfsg-1 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

gitlab 11.8.10+dfsg-1 (source) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)

glances 3.1.1-1 (source) (Daniel Echeverry <epsilon@debian.org>) overridden

glbinding 2.1.1-2 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

glewlwyd 1.4.9-3 (source) (Debian IoT Maintainers <debian-iot-maintainers@lists.alioth.debian.org>) overridden

globjects 1.1.0-3 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

golang-github-dop251-goja 0.0~git20170430.0.d382686-2 (source) (Debian Go Packaging Team <pkg-go-maintainers@lists.alioth.debian.org>) overridden

golang-github-puerkitobio-goquery 1.1.0+git20170324.3.ed7d758-1 (source) (Debian Go Packaging Team <pkg-go-maintainers@lists.alioth.debian.org>)

golang-github-tdewolff-minify 2.5.2-1 (source) (Debian Go Packaging Team <team+pkg-go@tracker.debian.org>)

goldencheetah 1:3.5~DEV1903-1 (source) (KURASHIKI Satoru <lurdan@gmail.com>)

goocanvasmm-2.0 1.90.11-3 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gosa 2.7.4+reloaded3-10 (source) (Debian Edu Packaging Team <debian-edu-pkg-team@lists.alioth.debian.org>) overridden

gourmet 0.17.4-7 (source) (Christian Marillat <marillat@debian.org>)

gpsbabel 1.6.0+ds-8 (source) (Debian GPS team <gpsbabel@packages.debian.org>)

graphite-web 1.1.4-5 (source) (Debian Graphite Group <team+debian-graphite-team@tracker.debian.org>)

greenbone-security-assistant 7.0.3+dfsg.1-1 (source) (Debian Security Tools <team+pkg-security@tracker.debian.org>)

gsasl 1.8.1-1 (source) (Debian XMPP Maintainers <pkg-xmpp-devel@lists.alioth.debian.org>)

gss 1.0.3-4 (source) (Debian GSS Team <help-gss@gnu.org>)

gtk+3.0 3.24.12-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gtkmm2.4 1:2.24.5-4 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

guacamole-client 0.9.9+dfsg-1 (source) (Debian Remote Maintainers <pkg-remote-team@lists.alioth.debian.org>) overridden

guzzle-sphinx-theme 0.7.11-4 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

h2o 2.2.5+dfsg2-3 (source) (Apollon Oikonomopoulos <apoikos@debian.org>)

harp 1.9-1 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

haskell-criterion 1.5.5.0-1 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

haskell-ekg 0.4.0.15-5 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

haskell-hledger-web 1.12-1 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

haskell-js-flot 0.8.3-8 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

haskell-js-jquery 3.3.1-2 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

haskell-pretty-show 1.9.5-1 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

haskell-statistics 0.15.0.0-1 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

heat-dashboard 2.0.0-1 (source) (Debian OpenStack <team+openstack@tracker.debian.org>)

highlight.js 9.12.0+dfsg1-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

homer-api 5.0.6+dfsg2-3.1 (source) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)

https-everywhere 2019.6.27-2 (source) (Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>)

hugo 0.58.3-1 (source) (Debian Go Packaging Team <team+pkg-go@tracker.debian.org>)

hwloc 1.11.13-1 (source) (Samuel Thibault <sthibault@debian.org>)

hwloc-contrib 1.11.13-1 (source) (Samuel Thibault <sthibault@debian.org>)

iannix 0.9.20~dfsg0-2 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

ibus-avro 1.1-3 (source) (Gunnar Hjalmarsson <gunnarhj@ubuntu.com>) overridden

icingaweb2 2.7.3-1 (source) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)

icingaweb2-module-map 1.1.0-1 (source) (David Kunz <david.kunz@dknet.ch>)

icingaweb2-module-statusmap 20160720-1 (source) (David Kunz <david.kunz@dknet.ch>)

iipimage 1.1-2 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

ikiwiki 3.20190228-1 (source) (Simon McVittie <smcv@debian.org>)

ipe 7.2.9-1 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

ironic-ui 3.5.3-1 (source) (Debian OpenStack <team+openstack@tracker.debian.org>) overridden

irrlicht 1.8.4+dfsg1-1.1 (source) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)

jcsp 1.1-rc4-2 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

jekyll 3.8.3+dfsg-6 (source) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)

jenkins-htmlunit-core-js 2.6-hudson-1-1 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

jenkins-json 2.4-jenkins-3-5 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

jmol 14.6.4+2016.11.05+dfsg1-4 (source) (Debichem Team <debichem-devel@lists.alioth.debian.org>)

jquery-geo 1.1.0+ds-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

jquery-goodies 12-1.1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

jquery-i18n.js 1.1.2+dfsg1-2 (source) (Kyle Robbertze <krobbertze@gmail.com>)

jquery-lazyload 1.7.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

jquery-mobile 1.4.5+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

jquery-reflection 1.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

jquery-tablesorter 1:2.31.1+dfsg1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

jquery-typeahead.js 2.10.6+dfsg1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

jquery-watermark 3.1.4-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

jruby 9.1.17.0-3 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

jscropperui 1.2.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

jsdoc-toolkit 2.4.0+dfsg-7 (source) (Georges Khaznadar <georgesk@debian.org>)

jshash 2.2-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

json-c 0.13.1+dfsg-6 (source) (Debian QA Group <packages@qa.debian.org>)

jsoup 1.10.2-2 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

jsrender 1.0~pre21-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

jstimezonedetect.js 1.0.6-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

jsxgraph 1.3.5+dfsg1-2 (source) (Georges Khaznadar <georgesk@debian.org>)

jupyter-notebook 5.7.8-1 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>) overridden

k3d 0.8.0.6-8 (source) (Manuel A. Fernandez Montecelo <mafm@debian.org>)

kanjidic 2019.02.17-1 (source) (Ludovic Drolez <ldrolez@debian.org>)

kapidox 5.62.0-1 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)

kbd 2.0.4-4 (source) (Console utilities maintainers <pkg-kbd-devel@lists.alioth.debian.org>)

kdepim-addons 18.08.3-2 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)

kf5-messagelib 4:18.08.3-2 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>) overridden

kget 4:18.12.0-1 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)

kitinerary 18.08.3-2 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)

knot-resolver 3.2.1-3 (source) (knot-resolver packagers <knot-resolver@packages.debian.org>)

kodi 2:17.6+dfsg1-4 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

kopano-webapp-plugin-files 2.1.5+dfsg1-1 (source) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)

ktexteditor 5.62.0-1 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)

kubernetes 1.7.16+dfsg-1 (source) (Dmitry Smirnov <onlyjob@debian.org>)

kubernetes 1.7.7+dfsg-3 (source) (Dmitry Smirnov <onlyjob@debian.org>)

lava 2019.10-1 (source) (Debian LAVA team <pkg-linaro-lava-devel@lists.alioth.debian.org>)

ldap-account-manager 6.7-1 (source) (Roland Gruber <post@rolandgruber.de>)

leaflet 1.5.1~dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

lemonldap-ng 2.0.6+ds-2 (source) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>) overridden

libdevel-nytprof-perl 6.06+dfsg-1 (source) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>)

libgdamm5.0 4.99.11-3 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

libgtkdatabox 1:0.9.3.1-1 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

libgtksourceviewmm 3.18.0-4 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

libhtml5parser-java 1.4+r1.3.1-2 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

libhtmlcleaner-java 2.23-1 (source) (Alexandre Rossi <alexandre.rossi@gmail.com>) overridden

libidn 1.33-2.2 (source) (Debian Libidn team <help-libidn@gnu.org>)

libitext5-java 5.5.13.1-1 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

libjavascript-packer-perl 2.04-1 (source) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>) overridden

libjpeg-turbo 1:1.5.2-2 (source) (Ondřej Surý <ondrej@debian.org>)

libjpeg-turbo 1:2.0.2-1~exp4 (source) (Ondřej Surý <ondrej@debian.org>)

libjs-angular-gettext 2.3.8-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-angular-schema-form 0.8.13-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-angularjs-smart-table 1.4.13-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-autonumeric 1.9.12-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-backbone-deep-model 0.10.4-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-cocktail 0.5.7-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-dropzone 5.5.0+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

libjs-edit-area 0.8.2-1 (source) (Thomas Goirand <zigo@debian.org>)

libjs-emojify 1.1.0+dfsg-2 (source) (Debian QA Group <packages@qa.debian.org>)

libjs-extjs 3.4.0+dfsg1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-graphael 0.5+dfsg-1 (source) (Pirate Praveen <praveen@debian.org>)

libjs-img.srcset 2.0.0~20131003~dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-jquery-backstretch 2.1.17-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

libjs-jquery-fixedtableheader 1.0.3-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-jquery.quicksearch 2.0.4-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-jsencrypt 2.3.0+dfsg2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

libjs-jstorage 0.3.1-1 (source) (Dmitry E. Oboukhov <unera@debian.org>)

libjs-jsxc 3.0.0+dfsg3-2 (source) (Pirate Praveen <praveen@debian.org>)

libjs-tv4 1.2.7+dfsg1-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-twitter-bootstrap-datepicker 1.3.1+dfsg1-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-webrtc-adapter 7.3.0~ds-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libksysguard 4:5.14.5-1 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)

libminion-perl 9.13+dfsg-1 (source) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>) overridden

libmojomojo-perl 1.12+dfsg-1 (source) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>)

libphonenumber 7.1.0-5 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

libplack-middleware-debug-perl 0.17+dfsg-1 (source) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>)

libpolyclipping 6.4.2-6 (source) (3-D printer team <3dprinter-general@lists.alioth.debian.org>)

libspring-java 4.3.23~git20190308-1 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>) overridden

libspring-java 4.3.22-4 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>) overridden

libtasn1-6 4.14-3 (source) (Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>)

libwebsockets 3.2.0-1 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

libxml++2.6 2.40.1-3 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

libyaml 0.2.2-1 (source) (Anders Kaseorg <andersk@mit.edu>)

libzdb 3.1-0.2 (source) (Jack Bates <jack@nottheoilrig.com>)

lightbeam 2.1.0-2 (source) (Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>)

loggerhead 1.19~bzr494-1 (source) (Debian Breezy Maintainers <pkg-bazaar-maint@lists.alioth.debian.org>)

lua-cgi 5.2~alpha2-1 (source) (Enrico Tassi <gareuselesinge@debian.org>)

lua-orbit 2.2.1+dfsg-1 (source) (Enrico Tassi <gareuselesinge@debian.org>)

lwip 2.1.2-5.1 (source) (Joan Lledó <jlledom@member.fsf.org>)

lxml 4.4.1-1 (source) (Matthias Klose <doko@debian.org>)

maloc 0.2-3.1 (source) (Michael Banck <mbanck@debian.org>)

mapnik-reference 8.10.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

mapproxy 1.12.0-1 (source) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)

mathjax 2.7.4+dfsg-1 (source) (Dmitry Shachnev <mitya57@debian.org>) overridden

matplotlib 3.0.2-2 (source) (Sandro Tosi <morph@debian.org>)

mayavi2 4.5.0-1 (source) (Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>)

mediaconch 18.03.2-1 (source) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)

mediaelement 2.15.1+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

mediaelement 2.15.1+dfsg-2 (source) (ownCloud for Debian maintainers <pkg-owncloud-maintainers@lists.alioth.debian.org>)

mediagoblin 0.9.0~dfsg-1~exp4 (source) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)

meep 1.7.0-3 (source) (Thorsten Alteholz <debian@alteholz.de>) overridden

mithril 1.1.6-2 (source) (Michael Meskes <meskes@debian.org>)

mitmproxy 4.0.4-6 (source) (Sebastien Delafond <seb@debian.org>) overridden

mixxx 2.2.2~dfsg-1 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

mobyle 1.5.5+dfsg-6 (source) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)

mochikit 1.4.2-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

modernizr 2.6.2+ds1-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

moin 1.9.9-1+deb9u1 (source) (Steve McIntyre <93sam@debian.org>)

moment-timezone.js 0.5.27+dfsg1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

mongodb 1:3.4.18-2 (source) (Debian MongoDB Maintainers <team+mongodb@tracker.debian.org>)

mongrel2 1.12.2-1 (source) (Jan Niehusmann <jan@debian.org>)

mono 5.18.0.240+dfsg-5 (source) (Debian Mono Group <pkg-mono-group@lists.alioth.debian.org>)

mono-reference-assemblies 3.12.1+dfsg-2 (source) (Debian Mono Group <pkg-mono-group@lists.alioth.debian.org>)

mono-tools 4.2-3 (source) (Debian Mono Group <pkg-mono-group@lists.alioth.debian.org>)

mopidy 2.3.1-1 (source) (Stein Magnus Jodal <jodal@debian.org>)

mozc 2.23.2815.102+dfsg-7 (source) (Nobuhiro Iwamatsu <iwamatsu@debian.org>)

mozilla-noscript 10.1.9.6-2 (source) (Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>)

mozjs52 52.9.1-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

mozjs60 60.8.0-2 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

mpb 1.9.0-1 (source) (Thorsten Alteholz <debian@alteholz.de>) overridden

mpb 1.7.0-5 (source) (Thorsten Alteholz <debian@alteholz.de>) overridden

mpi4py 3.0.2-13 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

mpich 3.3.1-1 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

mpich 3.3.1-2 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

msxpertsuite 5.8.6-2 (source) (Debichem Team <debichem-devel@lists.alioth.debian.org>)

mustache-java 0.8.18-1 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

mustache.js 2.3.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

nagios4 4.3.4-3 (source) (Russell Stuart <russell-debian@stuart.id.au>)

nagvis 1:1.9.11-1 (source) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)

ncbi-blast+ 2.9.0-2 (source) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)

nekohtml 1.9.22-1 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

netsurf 3.6-3.2 (source) (Vincent Sanders <vince@debian.org>)

nextcloud-desktop 2.6.0-1 (source) (ownCloud for Debian maintainers <pkg-owncloud-maintainers@lists.alioth.debian.org>) overridden

node-ajv 6.10.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-arr-diff 4.0.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-arr-flatten 1.1.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-array-flatten 2.1.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-array-unique 0.3.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-autolinker 1.8.3+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-babel 6.26.0+dfsg-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-babylon 6.18.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-big.js 3.1.3-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-bootstrap-sass 3.3.7-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-bootstrap-tour 0.12.0+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-bowser 0.7.3-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-braces 3.0.2-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-browser-unpack 1.4.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-browserify-rsa 4.0.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-buble 0.19.4-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-buble 0.19.8-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-buffer 5.4.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-buffer-shims 1.0.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-caniuse-lite 1.0.30000926+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-carto 0.9.5-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-clean-css 4.2.1+~4.3.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-combine-source-map 0.8.0+ds-6 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-convert-source-map 1.6.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-core-js 2.4.1-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-cors 2.7.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-crc 3.0.0-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-crypto-browserify 3.12.0-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-css-loader 1.0.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-cssstyle 0.2.14-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-d3-geo 1.11.6-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-d3-scale 1.0.7-6 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-d3-scale-chromatic 1.3.3-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-domino 2.1.3~dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-dot 1.1.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-emojis-list 2.1.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-entities 2.0.0+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-es5-shim 4.5.13-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-espree 3.5.1+ds-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-esprima-fb 15001.1001.0-dev-harmony-fb-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-estraverse 4.2.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-esutils 2.0.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-expand-brackets 4.0.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-expand-brackets 2.1.4-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-express 4.17.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-fast-levenshtein 2.0.5-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-fill-range 7.0.1-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-googlediff 0.1.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-gulp 4.0.2-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-gulp-sourcemaps 1.9.1-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-he 1.2.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-headjs 1.0.3+dfsg.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-hoek 8.2.4+~4.2.1+~3.3.1-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-hooker 0.2.3-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-htmlparser 1.7.5+ds1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-iconv-lite 0.4.13-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-immutable-tuple 0.4.10-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-imurmurhash 0.1.4-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-inline-source-map 0.6.2~git-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-ipaddr.js 0.1.3-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-isurl 4.0.1-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-jed 1.1.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-jju 1.1.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-jquery-mousewheel 1:3.1.13-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-jquery.waitforimages 2.4.0+ds-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-js-beautify 1.10.2+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-js-cookie 2.2.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-js-tokens 2.0.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-js-tokens 4.0.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-js-yaml 3.13.1+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-jschardet 1.6.0+dfsg-5 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-json3 3.3.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-jsonselect 0.4.0+dfsg3-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-jszip 3.2.2+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-katex 0.8.3+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-knockout 3.4.2-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-knockout-sortable 1.1.0+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-knockout-transformations 2.1.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-lastfm 0.9.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-leven 3.1.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-lightgallery 1.6.11+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-lodash 4.17.15+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-lodash-compat 3.10.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-log4js 5.2.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-lolex 2.2.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-lolex 4.2.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-magic-string 0.25.4-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-mapnik 3.7.2+dfsg-5 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-merge 1.2.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-micromatch 2.3.11-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-micromatch 4.0.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-millstone 0.6.17-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-mocha 6.2.0+ds1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-moment 2.24.0+ds-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-mousetrap 1.6.1+ds-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-n3 1.0.4-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-neo-async 2.6.1-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-node-forge 0.9.1~dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-nodemailer 6.3.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-normalize-path 3.0.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-openid 0.5.9-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-opentip 2.4.6-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-parse-json 5.0.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-platform 1.3.5-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-plugin-error 1.0.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-postgres 7.12.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-prismjs 1.11.0+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-prop-types 15.6.0+ds-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-raven-js 3.22.1+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-readable-stream 2.3.6-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-regenerate 1.4.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-regenerator-transform 0.9.8-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-regenerator-transform 0.14.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-rollup 1.10.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-rollup 0.68.2-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-rollup-pluginutils 2.3.3-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-rx 4.1.0+dfsg1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-seedrandom 2.4.3+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-shiny-server-client 1.0.0+git20180820.eba5e90+dfsg-1 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

node-sinon 7.4.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-solid-jose 0.4.0+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-source-map 0.7.0++dfsg2+really.0.6.1-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-sqlite3 4.1.0+ds1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-srs 0.4.8+dfsg-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-stream-to-observable 0.2.0+repack-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-string-decoder 1.2.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-superagent 5.1.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-terser 4.1.2-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-text-encoding 0.7.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-tilelive 4.5.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-trust-json-document 0.1.4~dfsg-5 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-trust-keyto 0.3.7-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-tweetnacl 1.0.1+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-ua-parser-js 0.7.14-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-uuid 3.3.2-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-vinyl-fs 3.0.3-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-vue-template-compiler 2.4.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-webpack 4.7.0-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-ws 1.1.0+ds1.e6ddaae4-5 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-xml2js 0.2.8-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-yauzl 2.10.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-yazl 2.5.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-zen-observable 0.8.14-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

nodejs 10.17.0~dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

nostalgy 0.2.36-1.2 (source) (Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>)

novnc 1:1.0.0-2 (source) (Debian OpenStack <team+openstack@tracker.debian.org>) overridden

npm 5.8.0+ds6-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

ntopng 3.8+dfsg1-2.1 (source) (Ludovico Cavedon <cavedon@debian.org>)

nurpawiki 1.2.3-10 (source) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)

nvidia-cuda-toolkit 10.1.168-1 (source) (Debian NVIDIA Maintainers <pkg-nvidia-devel@lists.alioth.debian.org>) overridden

nvidia-cuda-toolkit 10.1.105-3 (source) (Debian NVIDIA Maintainers <pkg-nvidia-devel@lists.alioth.debian.org>) overridden

nzbget 21.0+dfsg-2 (source) (Andreas Moog <andreas.moog@warperbbs.de>)

nzbget 21.1~r2311+dfsg-2 (source) (Andreas Moog <andreas.moog@warperbbs.de>)

o3dgc 0~20131011-4 (source) (Debian QA Group <packages@qa.debian.org>)

oca-core 11.0.20180730-1 (source) (OCA Packaging Team <team+oca@tracker.debian.org>)

ocsinventory-server 2.6~RC+dfsg-2 (source) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>) overridden

ocsinventory-server 2.5+dfsg1-1 (source) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>) overridden

octavia-dashboard 4.0.0-1 (source) (Debian OpenStack <team+openstack@tracker.debian.org>)

okasha 0.2.4-4 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

okasha 0.2.4-2 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

ola 0.10.7.nojsmin-2 (source) (Wouter Verhelst <wouter@debian.org>)

ontospy 1.9.8.3~dfsg-1 (source) (Jonas Smedegaard <dr@jones.dk>)

open-build-service 2.9.4-2 (source) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)

openjdk-11 11.0.5+10-2 (source) (OpenJDK Team <openjdk@lists.launchpad.net>)

openjdk-13 13.0.1+9-2 (source) (OpenJDK Team <openjdk@lists.launchpad.net>)

openjdk-14 14~19-1 (source) (OpenJDK Team <openjdk@lists.launchpad.net>)

openjdk-14 14~18-1 (source) (OpenJDK Team <openjdk@lists.launchpad.net>)

openlayers 2.13.1+ds2-7 (source) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)

openlp 2.4.6-1 (source) (Raoul Snyman <raoul@snyman.info>)

openscad 2019.05-2 (source) (Christian M. Amsüss <chrysn@fsfe.org>) overridden

openscap 1.2.16-2 (source) (Pierre Chifflier <pollux@debian.org>)

openshot-qt 2.4.3+dfsg1-1 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

orthanc 1.5.8+dfsg-2 (source) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)

otrs2 6.0.23-2 (source) (Patrick Matthäi <pmatthaei@debian.org>) overridden

owncloud-client 2.5.1.10973+dfsg-1 (source) (ownCloud for Debian maintainers <pkg-owncloud-maintainers@lists.alioth.debian.org>) overridden

pam-pkcs11 0.6.11-2 (source) (Ludovic Rousseau <rousseau@debian.org>)

paramiko 2.6.0-1 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

paraview 5.7.0-1 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

pasdoc 0.15.0-1 (source) (Pascal Packaging Team <pkg-pascal-devel@lists.alioth.debian.org>)

passenger 5.0.30-1.1 (source) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)

passwordsafe 1.08.2+dfsg-1 (source) (William Blough <bblough@debian.org>) overridden

patsy 0.5.0+git13-g54dcf7b-1 (source) (NeuroDebian Team <team@neuro.debian.net>)

pcs 0.10.3-3 (source) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)

pdal 2.0.1+ds-1 (source) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)

pdf.js 1.5.188+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

pdns-recursor 4.2.0-6 (source) (pdns-recursor packagers <pdns-recursor@packages.debian.org>)

pebl 1.0.2-4 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

percona-toolkit 3.1+dfsg-1.1 (source) (Dario Minnucci <midget@debian.org>)

perl-doc-html 5.26.0-4 (source) (Debian QA Group <packages@qa.debian.org>) overridden

petsc4py 3.12.0-1 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

petsc4py 3.11.0-2 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

pfstools 2.1.0-5 (source) (Debian PhotoTools Maintainers <pkg-phototools-devel@lists.alioth.debian.org>)

pgcharts 1.0+2017-09-16-1 (source) (Dimitri Fontaine <dim@tapoueh.org>)

phamm 0.6.8-1 (source) (Phamm Team <team@phamm.org>)

phantomjs 2.1.1+dfsg-2 (source) (Dmitry Smirnov <onlyjob@debian.org>)

php-codecoverage 7.0.8+dfsg1-1 (source) (Debian PHP PEAR Maintainers <pkg-php-pear@lists.alioth.debian.org>)

php-horde 5.2.21+debian0-1 (source) (Horde Maintainers <team+debian-horde-team@tracker.debian.org>)

php-horde-core 2.31.10+debian0-1 (source) (Horde Maintainers <team+debian-horde-team@tracker.debian.org>)

php-horde-imp 6.2.24-1 (source) (Horde Maintainers <team+debian-horde-team@tracker.debian.org>)

php-horde-mime-viewer 2.2.2-4 (source) (Horde Maintainers <team+debian-horde-team@tracker.debian.org>)

php-xajax 0.5-2 (source) (Debian QA Group <packages@qa.debian.org>)

phpsysinfo 3.2.5-3 (source) (Bjoern Boschman <bjoern@boschman.de>)

pipenv 11.9.0-1 (source) (Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>)

plastex 2.0.0+git20190916-2 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

plotly 4.1.0+dfsg-1 (source) (Josue Ortega <josue@debian.org>) overridden

polymake 3.2r4-4 (source) (David Bremner <bremner@debian.org>)

popper.js 1.14.6+ds2-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

postfixadmin 3.2.1-2 (source) (Norman Messtorff <normes@normes.org>)

postorius 1.2.4-1 (source) (Debian Mailman Team <pkg-mailman-hackers@lists.alioth.debian.org>)

prettify.js 2015.12.04+dfsg-1.1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

prewikka 5.1.0-1 (source) (Pierre Chifflier <pollux@debian.org>)

prewikka 4.1.5-3 (source) (Pierre Chifflier <pollux@debian.org>)

proxy-switcher 0.3.9-1 (source) (Michael Meskes <meskes@debian.org>)

psychopy 1.85.3.dfsg-1 (source) (NeuroDebian Team <team@neuro.debian.net>)

publican 4.3.2-3 (source) (Raphaël Hertzog <hertzog@debian.org>)

pyroute2 0.5.4-1 (source) (Florian Pelgrim <florian.pelgrim@craneworks.de>)

python-django 1:1.11.23-1~deb10u1 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>) overridden

python-django 2:3.0~alpha1-1 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>) overridden

python-django 2:2.2.6-1 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>) overridden