Lintian Reports (Beta Testing)

E no-standards-version-field

The source package does not have a Standards-Version control field. Please update your package to latest Policy and set this control field appropriately.

Refer to Debian Policy Manual section 5.6.11 (Standards-Version) for details.

Severity: error

Check: fields/standards-version

These source packages in the archive trigger the tag.