Lintian Reports

E library-not-linked-against-libc

A subset of the reports of library-not-linked-against-libc for the archive. Unfortunately the full list is too long, so only 314 instances are listed on this page. At most 3 tags are shown per package. If you need the full list of tags, please download the lintian.log.gz file and extract the data you need.

The extended description of this tag is:

The package installs a library which is not dynamically linked against libc.

It is theoretically possible to have a library which doesn't use any symbols from libc, but it is far more likely that this is a violation of the requirement that "shared libraries must be linked against all libraries that they use symbols from in the same way that binaries are".

Refer to Debian Policy Manual section 10.2 (Libraries) and https://bugs.debian.org/698720 for details.

Severity: important, Certainty: possible

Check: binaries, Type: binary, udeb

Emitted (non-overridden): 1352, overridden: 292, total: 1644

The package names link to the relevant maintainer page and the corresponding report for the source package. The links go to the full maintainer report page, which includes info and experimental tags and overridden tags, rather than the default page that shows only errors and warnings.

asterisk-modules 1:16.2.1~dfsg-2 (binary) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>) overridden

atheme-services 7.2.9-3 (binary) (Antoine Beaupré <anarcat@debian.org>)

atheme-services 7.2.9-3+b1 (binary) (Antoine Beaupré <anarcat@debian.org>)

atheme-services-contrib 7.2.9-3+b1 (binary) (Antoine Beaupré <anarcat@debian.org>)

atheme-services-contrib 7.2.9-3 (binary) (Antoine Beaupré <anarcat@debian.org>)

baresip-core 0.6.1-1+b2 (binary) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)

budgie-core 10.5-2 (binary) (David Mohammed <fossfreedom@ubuntu.com>) overridden

budgie-core 10.5-1 (binary) (David Mohammed <fossfreedom@ubuntu.com>) overridden

caja-wallpaper 1.22.0-3 (binary) (Debian+Ubuntu MATE Packaging Team <debian-mate@lists.debian.org>)

charybdis 4.1.2-1 (binary) (Antoine Beaupré <anarcat@debian.org>)

chicken-bin 5.1.0-1 (binary) (Davide Puricelli (evo) <evo@debian.org>)

colord 1.4.4-1 (binary) (Christopher James Halse Rogers <raof@ubuntu.com>)

cpl-plugin-fors 5.4.3+dfsg-1 (binary) (Debian Astro Team <debian-astro-maintainers@lists.alioth.debian.org>) overridden

cpl-plugin-naco 4.4.8+dfsg-1 (binary) (Debian Astro Team <debian-astro-maintainers@lists.alioth.debian.org>) overridden

cpl-plugin-uves 5.10.4+dfsg-1 (binary) (Debian Astro Team <debian-astro-maintainers@lists.alioth.debian.org>) overridden

cpl-plugin-visir 4.3.8+dfsg-1 (binary) (Debian Astro Team <debian-astro-maintainers@lists.alioth.debian.org>) overridden

cyclades-serial-client 0.93+b1 (binary) (Russell Coker <russell@coker.com.au>)

cyclades-serial-client 0.93 (binary) (Russell Coker <russell@coker.com.au>)

cynthiune.app 1.0.0-2+b2 (binary) (Debian GNUstep maintainers <pkg-gnustep-maintainers@lists.alioth.debian.org>)

debian-installer-10-netboot-amd64 20190702+deb10u1 (binary) (Debian Install System Team <debian-boot@lists.debian.org>) overridden

debian-installer-10-netboot-i386 20190702+deb10u1 (binary) (Debian Install System Team <debian-boot@lists.debian.org>) overridden

dicod 2.9-2+b1 (binary) (Ritesh Raj Sarraf <rrs@debian.org>)

dovecot-core 1:2.3.7.2-1 (binary) (Dovecot Maintainers <dovecot@packages.debian.org>)

freeradius 3.0.19+dfsg-3 (binary) (Debian FreeRADIUS Packaging Team <pkg-freeradius-maintainers@lists.alioth.debian.org>)

geany-plugin-extrasel 1.35+dfsg-1 (binary) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)

geany-plugin-lua 1.35+dfsg-1 (binary) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)

geany-plugin-shiftcolumn 1.35+dfsg-1 (binary) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)

geany-plugin-tableconvert 1.35+dfsg-1 (binary) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)

gitg 3.30.1-3 (binary) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gjs-tests 1.58.0-1 (binary) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gjs-tests 1.54.3-1+b1 (binary) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gnome-games-app 3.32.0-1 (binary) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gnome-software 3.30.6-5 (binary) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gnumeric 1.12.45-1 (binary) (Dmitry Smirnov <onlyjob@debian.org>) overridden

gstreamer1.0-plugins-bad 1.16.0-3 (binary) (Maintainers of GStreamer packages <gst-plugins-bad1.0@packages.debian.org>)

gstreamer1.0-plugins-base 1.16.0-4 (binary) (Maintainers of GStreamer packages <gst-plugins-base1.0@packages.debian.org>)

gstreamer1.0-plugins-good 1.16.0-3 (binary) (Maintainers of GStreamer packages <gst-plugins-good1.0@packages.debian.org>)

gthumb 3:3.8.0-2 (binary) (Herbert Parentes Fortes Neto <hpfn@debian.org>)

guile-g-wrap 1.9.15-3+b1 (binary) (Tommi Höynälänmaa <tommi.hoynalanmaa@iki.fi>)

gxw-glade 0.38.1-1 (binary) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>) overridden

imagination 3.4-1 (binary) (Debian QA Group <packages@qa.debian.org>) overridden

krb5-auth-dialog 3.26.1-2 (binary) (Guido Günther <agx@sigxcpu.org>)

libapache2-request-perl 2.13-6 (binary) (Steinar H. Gunderson <sesse@debian.org>)

libappindicator3-0.1-cil 12.10.0+git20151221-5 (binary) (Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>)

libaqbanking35 5.8.2-0.1 (binary) (Micha Lenk <micha@debian.org>)

libaqbanking35-plugins 5.8.2-0.1 (binary) (Micha Lenk <micha@debian.org>)

libatk-adaptor 2.34.0-3 (binary) (Debian Accessibility Team <pkg-a11y-devel@lists.alioth.debian.org>) overridden

libbabl-0.1-0 0.1.62-1 (binary) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

libblockdev-part-err2 2.22-1 (binary) (Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>) overridden

libcairo-gobject-perl 1.005-2 (binary) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>) overridden

libcairo-gobject2 1.16.0-4 (binary) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

libcairo-ocaml 1:1.2.0-8 (binary) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)

libcairo2-gtk-ocaml 0.6.1+dfsg-2+b1 (binary) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)

libcairo2-gtk-ocaml-dev 0.6.1+dfsg-2+b1 (binary) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)

libcairo2-pango-ocaml 0.6.1+dfsg-2+b1 (binary) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)

libcairo2-pango-ocaml-dev 0.6.1+dfsg-2+b1 (binary) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)

libdcontainers0 0.8.0~alpha.16-1 (binary) (Debian D Language Group <team+d-team@tracker.debian.org>)

libdirectfb-1.7-7 1.7.7-9 (binary) (Debian QA Group <packages@qa.debian.org>)

libepc-ui-1.0-3 0.4.6-2 (binary) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

libfm-modules 1.3.1-1+b1 (binary) (Debian LXDE Maintainers <pkg-lxde-maintainers@lists.alioth.debian.org>)

libfolks-dummy25 0.11.4-1.1 (binary) (Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>)

libfolks-dummy25 0.11.4-1+b3 (binary) (Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>)

libg3d-plugins 0.0.8-30 (binary) (Sven Eckelmann <sven@narfation.org>) overridden

libgambit4 4.9.3-1 (binary) (Abdelhakim Qbaich <abdelhakim@qbaich.com>)

libgda-5.0-4 5.2.8-1+b1 (binary) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

libgladeui-2-6 3.22.1-3 (binary) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

libglib2.0-cil 2.12.40-2+b1 (binary) (Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>)

libglobus-gram-job-manager-callout-error0 4.1-2 (binary) (Mattias Ellert <mattias.ellert@physics.uu.se>) overridden

libglobus-gridmap-callout-error0 3.1-2 (binary) (Mattias Ellert <mattias.ellert@physics.uu.se>) overridden

libgstreamer-plugins-bad1.0-0 1.16.0-3 (binary) (Maintainers of GStreamer packages <gst-plugins-bad1.0@packages.debian.org>)

libgtk2.0-cil 2.12.40-2+b1 (binary) (Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>)

libgtkdatabox0-glade 1:0.9.3.1-1+b1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)

libgtkdatabox0-libglade 1:0.9.3.1-1+b1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)

liblablgtk2-gl-ocaml 2.18.8+dfsg-1 (binary) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)

liblablgtk2-gnome-ocaml 2.18.8+dfsg-1 (binary) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)

liblablgtk2-ocaml 2.18.8+dfsg-1 (binary) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)

liblablgtkspell3-ocaml 3.0~beta6-2 (binary) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)

liblablgtkspell3-ocaml-dev 3.0~beta6-2 (binary) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)

libmir-core0 1.0.1-2 (binary) (Debian D Language Group <team+d-team@tracker.debian.org>)

libmkl-avx 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-avx2 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-avx512 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-avx512-mic 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-core 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-def 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-gf 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-gf-ilp64 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-gf-lp64 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-gnu-thread 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-intel 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-intel-ilp64 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-intel-lp64 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-intel-thread 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-mc 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-mc3 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-p4 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-p4m 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-p4m3 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-pgi-thread 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-rt 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-sequential 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-tbb-thread 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-vml-avx 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-vml-avx2 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-vml-avx512 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-vml-avx512-mic 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-vml-cmpt 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-vml-def 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-vml-ia 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-vml-mc 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-vml-mc2 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-vml-mc3 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-vml-p4 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-vml-p4m 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-vml-p4m2 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmkl-vml-p4m3 2019.4.243-1 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libmono-fuse-cil 0.4.2+dfsg-4+b1 (binary) (Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>)

liboop4 1.0.1-2+b1 (binary) (Magnus Holmgren <holmgren@debian.org>)

libotbopenthreadsadapters-6.6-1 6.6.1+dfsg-3 (binary) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>) overridden

libpam-dbus 0.2.1-3+b3 (binary) (Joachim Breitner <nomeata@debian.org>)

libpam-modules 1.3.1-5 (binary) (Steve Langasek <vorlon@debian.org>) overridden

libplplot17 5.15.0+dfsg-3 (binary) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>) overridden

libpsm2-2-compat 11.2.78-2 (binary) (Debian HPC Team <debian-hpc@lists.debian.org>) overridden

libpurple0 2.13.0-2+b1 (binary) (Ari Pollak <ari@debian.org>)

libpython2.7-dbg 2.7.16-4 (binary) (Matthias Klose <doko@debian.org>)

libpython2.7-stdlib 2.7.16-4 (binary) (Matthias Klose <doko@debian.org>)

libpython3.7-dbg 3.7.4-4 (binary) (Matthias Klose <doko@debian.org>)

libpython3.7-stdlib 3.7.4-4 (binary) (Matthias Klose <doko@debian.org>)

libpython3.8-dbg 3.8.0~b4-1 (binary) (Matthias Klose <doko@debian.org>) overridden

libpython3.8-stdlib 3.8.0~b4-1 (binary) (Matthias Klose <doko@debian.org>) overridden

librsvg2-common 2.44.14-1 (binary) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>) overridden

libsdl-ocaml 0.9.1-3 (binary) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)

libseafile0 6.2.11-1 (binary) (Debian Seafile Team <team+seafile@tracker.debian.org>)

libseed-gtk4-0 4.0.0+20161014+6c77960+dfsg1-6+b1 (binary) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

libsox-fmt-pulse 14.4.2+git20190427-1+b1 (binary) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

libsphere0d 3.2-13 (binary) (Alastair McKinstry <mckinstry@debian.org>)

libstd-rust-1.37 1.37.0+dfsg1-1 (binary) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>) overridden

libsteptalk0 0.10.0-6+b7 (binary) (Debian GNUstep maintainers <pkg-gnustep-maintainers@lists.alioth.debian.org>)

libv4l-0 1.16.7-1 (binary) (Gregor Jasny <gjasny@googlemail.com>)

libwine 4.0.2-1 (binary) (Debian Wine Team <debian-wine@lists.debian.org>)

libwscodecs2 3.0.4-1 (binary) (Balint Reczey <rbalint@ubuntu.com>) overridden

libxmmsclient-glib1 0.8+dfsg-18.2+b1 (binary) (Benjamin Drung <bdrung@debian.org>)

ostree-tests 2019.3-2 (binary) (Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>) overridden

ostree-tests 2019.3-1 (binary) (Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>) overridden

peony-wallpaper 1.1.2-1+b1 (binary) (Kylin Team <pkg-kylin-devel@lists.alioth.debian.org>)

pidgin 2.13.0-2+b1 (binary) (Ari Pollak <ari@debian.org>)

pike8.0-gl 8.0.702-1 (binary) (Magnus Holmgren <holmgren@debian.org>)

pike8.0-kerberos 8.0.702-1 (binary) (Magnus Holmgren <holmgren@debian.org>)

pike8.0-pcre 8.0.702-1 (binary) (Magnus Holmgren <holmgren@debian.org>)

pike8.0-sdl 8.0.702-1 (binary) (Magnus Holmgren <holmgren@debian.org>)

pike8.0-svg 8.0.702-1 (binary) (Magnus Holmgren <holmgren@debian.org>)

plank 0.11.89-1 (binary) (Rico Tzschichholz <ricotz@ubuntu.com>)

postgresql-12 12~beta4-1 (binary) (Debian PostgreSQL Maintainers <team+postgresql@tracker.debian.org>) overridden

postgresql-plpython3-11 11.5-2 (binary) (Debian PostgreSQL Maintainers <team+postgresql@tracker.debian.org>) overridden

postgresql-plpython3-12 12~beta4-1 (binary) (Debian PostgreSQL Maintainers <team+postgresql@tracker.debian.org>) overridden

python-lz4 2.1.10+dfsg-1 (binary) (Dmitry Smirnov <onlyjob@debian.org>)

python-pygame 1.9.4.post1+dfsg-3 (binary) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

python3-lz4 2.1.10+dfsg-1 (binary) (Dmitry Smirnov <onlyjob@debian.org>)

python3-pygame 1.9.4.post1+dfsg-3 (binary) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

python3-samba 2:4.10.8+dfsg-1 (binary) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>) overridden

python3-talloc 2.3.0-2 (binary) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)

r-cran-classint 0.4-1-1 (binary) (Debian R Packages Maintainers <r-pkg-team@alioth-lists.debian.net>)

r-cran-lmtest 0.9.37-2 (binary) (Dirk Eddelbuettel <edd@debian.org>)

r-cran-mlr 2.15.0-1 (binary) (Debian R Packages Maintainers <r-pkg-team@alioth-lists.debian.net>)

r-cran-rwiener 1.3-1-1 (binary) (Debian R Packages Maintainers <r-pkg-team@alioth-lists.debian.net>)

rep 0.92.7-1+b1 (binary) (Jose M Calhariz <jose@calhariz.com>)

rep 0.92.5-3+b5 (binary) (Jose M Calhariz <jose@calhariz.com>)

ruby-xmmsclient 0.8+dfsg-18.2+b1 (binary) (Benjamin Drung <bdrung@debian.org>)

samba-libs 2:4.10.8+dfsg-1 (binary) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>) overridden

syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-1 (binary) (Debian CD Group <debian-cd@lists.debian.org>) overridden

systempreferences.app 1.2.0-2+b5 (binary) (Debian GNUstep maintainers <pkg-gnustep-maintainers@lists.alioth.debian.org>)

talksoup.app 1.0alpha-32-g55b4d4e-2+b5 (binary) (Debian GNUstep maintainers <pkg-gnustep-maintainers@lists.alioth.debian.org>)

tracker-extract 2.1.6-1 (binary) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

uwsgi-core 2.0.18-4 (binary) (uWSGI packaging team <pkg-uwsgi-devel@lists.alioth.debian.org>)

uwsgi-plugin-greenlet-python 2.0.18-4 (binary) (uWSGI packaging team <pkg-uwsgi-devel@lists.alioth.debian.org>)

uwsgi-plugin-greenlet-python3 2.0.18-4 (binary) (uWSGI packaging team <pkg-uwsgi-devel@lists.alioth.debian.org>)

uwsgi-plugin-servlet-openjdk-11 2.0.18-4 (binary) (uWSGI packaging team <pkg-uwsgi-devel@lists.alioth.debian.org>)

xracer 0.96.9.1-10 (binary) (Ying-Chun Liu (PaulLiu) <paulliu@debian.org>)

xrdp 0.9.9-1+b1 (binary) (Debian Remote Maintainers <debian-remote@lists.debian.org>) overridden

xrdp 0.9.9-1 (binary) (Debian Remote Maintainers <debian-remote@lists.debian.org>)