Lintian Reports

P insane-line-length-in-source-file

A subset of the reports of insane-line-length-in-source-file for the archive. Unfortunately the full list is too long, so only 1024 instances are listed on this page. At most 3 tags are shown per package. If you need the full list of tags, please download the lintian.log.gz file and extract the data you need.

The extended description of this tag is:

The source file includes a line length that is well beyond the normally human made code line length.

This very long line length does not allow Lintian to do correctly some source file checks.

This line could also be the result of some text injected by a computer program, and thus could lead to FTBFS bugs.

Last but not least, long line in source code could be used to obfuscate the source code and to hide stuff like backdoors or security problems.

It could be due to jslint source comments or other build tool comments.

You may report this issue upstream.

Severity: pedantic, Certainty: certain

Check: cruft, Type: source

Emitted (non-overridden): 10038, overridden: 584, total: 10622

The package names link to the relevant maintainer page and the corresponding report for the source package. The links go to the full maintainer report page, which includes info and experimental tags and overridden tags, rather than the default page that shows only errors and warnings.

0ad 0.0.23.1-2 (source) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>) overridden

0ad 0.0.23.1-4 (source) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>) overridden

389-ds-base 1.4.1.6-4 (source) (Debian FreeIPA Team <pkg-freeipa-devel@alioth-lists.debian.net>)

389-ds-base 1.4.0.22-1 (source) (Debian FreeIPA Team <pkg-freeipa-devel@alioth-lists.debian.net>)

acl2 8.1dfsg-3 (source) (Camm Maguire <camm@debian.org>)

acorn 6.2.1+ds+~0.4.0+~4.0.0+really4.0.0+~1.0.0+~5.0.1+ds+~1.7.0+ds+~0.1.1+~0.3.1+~0.2.0+~0.1.0+~0.3.0+~0.3.0-5 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

acorn 6.0.2+20181021git007b08d01eff070+ds+~0.3.1+~4.0.0+~0.3.0+~5.0.0+ds+~1.6.1+ds-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

allegro4.4 2:4.4.3.1-1 (source) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)

allegro4.4 2:4.4.2-13 (source) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)

amanda 1:3.5.1-2 (source) (Jose M Calhariz <calhariz@debian.org>)

android-platform-external-doclava 6.0.1+r55-1 (source) (Android tools Maintainer <android-tools-devel@lists.alioth.debian.org>)

android-platform-external-doclava 9.0.0+r42-1 (source) (Android tools Maintainer <android-tools-devel@lists.alioth.debian.org>)

android-platform-tools-base 2.2.2-3 (source) (Android tools Maintainer <android-tools-devel@lists.alioth.debian.org>)

angular.js 1.6.1-1 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

angular.js 1.5.10-1 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

antlr4 4.7.2-2 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

apache2 2.4.41-1 (source) (Debian Apache Maintainers <debian-apache@lists.debian.org>) overridden

apache2 2.4.38-3 (source) (Debian Apache Maintainers <debian-apache@lists.debian.org>)

apertium-kaz 0.1.0~r61338-2 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

aplus-fsf 4.22.1-10 (source) (Neil Roeth <neil@debian.org>)

arc-gui-clients 0.4.6-6 (source) (Mattias Ellert <mattias.ellert@physics.uu.se>)

argyll 2.0.1+repack-1 (source) (Jörg Frings-Fürst <debian@jff.email>)

astropy 3.1.2-2 (source) (Debian Astronomy Team <debian-astro-maintainers@lists.alioth.debian.org>)

astropy 3.2~rc1-2 (source) (Debian Astronomy Team <debian-astro-maintainers@lists.alioth.debian.org>)

astropy 3.2.1-1 (source) (Debian Astronomy Team <debian-astro-maintainers@lists.alioth.debian.org>)

astroquery 0.3.9+dfsg-3 (source) (Debian Astronomy Team <debian-astro-maintainers@lists.alioth.debian.org>) overridden

asymptote 2.53-1 (source) (Debian Tex Maintainers <debian-tex-maint@lists.debian.org>)

asymptote 2.49-1 (source) (Debian Tex Maintainers <debian-tex-maint@lists.debian.org>)

awstats 7.6+dfsg-2 (source) (Debian QA Group <packages@qa.debian.org>)

axiom 20170501-4 (source) (Camm Maguire <camm@debian.org>)

bagel 1.2.2-1 (source) (Debichem Team <debichem-devel@lists.alioth.debian.org>)

bignumber.js 9.0.0+ds-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

binaryen 89-1 (source) (Markus Koschany <apo@debian.org>)

binaryen 68-1 (source) (Markus Koschany <apo@debian.org>)

blender 2.79.b+dfsg0-7 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

bmagic 5.0.0-1 (source) (Athena Capital Research <acr-debian@athenacr.com>)

boinc 7.14.2+dfsg-3 (source) (Debian BOINC Maintainers <pkg-boinc-devel@lists.alioth.debian.org>)

boinc 7.16.1+dfsg-2 (source) (Debian BOINC Maintainers <pkg-boinc-devel@lists.alioth.debian.org>)

boinc 7.16.1+dfsg-2exp1 (source) (Debian BOINC Maintainers <pkg-boinc-devel@lists.alioth.debian.org>)

boinc 7.14.2+dfsg-3exp1 (source) (Debian BOINC Maintainers <pkg-boinc-devel@lists.alioth.debian.org>)

breezy 3.0.1-6 (source) (Debian Bazaar Maintainers <pkg-bazaar-maint@lists.alioth.debian.org>)

breezy 3.0.1-1 (source) (Debian Bazaar Maintainers <pkg-bazaar-maint@lists.alioth.debian.org>)

brltty 5.6-11 (source) (Debian Accessibility Team <pkg-a11y-devel@lists.alioth.debian.org>)

brltty 5.6-10 (source) (Debian Accessibility Team <pkg-a11y-devel@lists.alioth.debian.org>)

browserpass 3.1.1-3 (source) (Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>)

browserpass 3.1.1-2 (source) (Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>)

bulk-media-downloader 0.2.1-3 (source) (Michael Meskes <meskes@debian.org>)

cacti 1.2.6+ds1-2 (source) (Cacti Maintainer <pkg-cacti-maint@lists.alioth.debian.org>)

cadencii 3.3.9+svn20110818.r1732-6 (source) (Ying-Chun Liu (PaulLiu) <paulliu@debian.org>)

cairomm 1.12.2-4 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

camping 2.1.580-1.1 (source) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)

ceph 12.2.11+dfsg1-2.1 (source) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)

cgview 0.0.20100111-4 (source) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)

chartkick.js 2.1.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

chronicle 4.6-2 (source) (Kai Wasserbäch <curan@debian.org>)

civicrm 5.11.0+dfsg-1 (source) (Dmitry Smirnov <onlyjob@debian.org>)

cjs 4.2.0-2 (source) (Debian Cinnamon Team <debian-cinnamon@lists.debian.org>)

cjs 4.0.0-2 (source) (Debian Cinnamon Team <debian-cinnamon@lists.debian.org>)

cjs 3.8.0-5 (source) (Debian Cinnamon Team <debian-cinnamon@lists.debian.org>)

ckeditor 4.12.1+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

ckeditor3 3.6.6.1+dfsg-3 (source) (Horde Maintainers <team+debian-horde-team@tracker.debian.org>)

clamav 0.101.4+dfsg-1 (source) (ClamAV Team <pkg-clamav-devel@lists.alioth.debian.org>)

clamav 0.101.2+dfsg-1 (source) (ClamAV Team <pkg-clamav-devel@lists.alioth.debian.org>)

cockpit 202.1-1 (source) (Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>)

cockpit 197-1 (source) (Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>)

cockpit 188-1 (source) (Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>)

coda 2.21-2 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

coda 2.21-1 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

codemirror-js 5.43.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

coffeescript 1.12.8~dfsg-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

commons-httpclient 3.1-15 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

cp2k 6.1-3 (source) (Debichem Team <debichem-devel@lists.alioth.debian.org>)

cp2k 6.1-2 (source) (Debichem Team <debichem-devel@lists.alioth.debian.org>)

cpl 7.1-3 (source) (Debian Astronomy Team <debian-astro-maintainers@lists.alioth.debian.org>)

cppreference-doc 20170409-1 (source) (Povilas Kanapickas <povilas@radix.lt>)

cryptojs 3.1.2+dfsg-2 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

ctemplate 2.3-3 (source) (Debian KDE Extras Team <pkg-kde-extras@lists.alioth.debian.org>)

cylc 7.8.3-1 (source) (Alastair McKinstry <mckinstry@debian.org>)

cyrus-sasl2 2.1.27+dfsg-1 (source) (Debian Cyrus Team <team+cyrus@tracker.debian.org>)

d3 3.5.17-2 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

d3-tip.js 0.7.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

dashel 1.3.3-5 (source) (Georges Khaznadar <georgesk@debian.org>)

datalad 0.11.7-1 (source) (NeuroDebian Team <team@datalad.org>)

datatables-extensions 0.0+20150910+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

datatables.js 1.10.19+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

deluge 2.0.3-1 (source) (Cristian Greco <cristian@debian.org>)

diff-match-patch 20121121-2 (source) (Daniel Pocock <daniel@pocock.pro>)

displaycal 3.8.6.0-1 (source) (Christian Marillat <marillat@debian.org>)

displaycal 3.8.3.0-1 (source) (Christian Marillat <marillat@debian.org>)

django-paintstore 0.2-4 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

djangorestframework 3.9.0-2 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

doconce 0.7.3-1 (source) (Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>)

dogtag-pki 10.7.3-4 (source) (Debian FreeIPA Team <pkg-freeipa-devel@alioth-lists.debian.net>)

dogtag-pki 10.6.8-2 (source) (Debian FreeIPA Team <pkg-freeipa-devel@alioth-lists.debian.net>)

dojo 1.15.0+dfsg1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

dokuwiki 0.0.20180422.a-2 (source) (Tanguy Ortolo <tanguy+debian@ortolo.eu>) overridden

doxygen 1.8.16-1~exp2 (source) (Paolo Greppi <paolo.greppi@libpf.com>)

doxygen 1.8.15-1~exp1 (source) (Paolo Greppi <paolo.greppi@libpf.com>)

doxygen 1.8.13-10 (source) (Debian QA Group <packages@qa.debian.org>)

drf-extensions 0.4.0-1.1 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

dump1090-mutability 1.15~20180310.4a16df3+dfsg-6 (source) (Debian Hamradio Maintainers <debian-hams@lists.debian.org>)

dx 1:4.4.4-12 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>) overridden

eccodes 2.13.1-2 (source) (Alastair McKinstry <mckinstry@debian.org>)

eccodes 2.12.5-1 (source) (Alastair McKinstry <mckinstry@debian.org>)

edbrowse 3.7.4-3 (source) (Debian Accessibility Team <pkg-a11y-devel@lists.alioth.debian.org>)

elog 3.1.3-1-1 (source) (Roger Kalt <roger.kalt@gmail.com>) overridden

emscripten 1.22.1-1 (source) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)

expeyes 4.4.4+dfsg-4 (source) (Georges Khaznadar <georgesk@debian.org>)

expeyes 4.5.4+dfsg-1 (source) (Georges Khaznadar <georgesk@debian.org>)

falkon 3.0.0-3 (source) (Georges Khaznadar <georgesk@debian.org>)

faust 2.15.11~ds1-3 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

faust 2.14.4~repack2-1 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

flac 1.3.3-1 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

flask-peewee 0.6.7-2 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

flot 0.8.3+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

fontforge 1:20170731~dfsg-1 (source) (Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>)

fonts-inter 3.10-1 (source) (Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>)

fonts-materialdesignicons-webfont 1.4.57-1 (source) (Debian OpenStack <openstack-devel@lists.alioth.debian.org>)

fonts-noto-color-emoji 0~20180810-1 (source) (Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>)

form-history-control 2.3.0.0+dfsg-1 (source) (Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>)

freeipa 4.7.1-3 (source) (Debian FreeIPA Team <pkg-freeipa-devel@alioth-lists.debian.net>)

freeipa 4.8.1-2 (source) (Debian FreeIPA Team <pkg-freeipa-devel@alioth-lists.debian.net>)

freeipa 4.7.2-3 (source) (Debian FreeIPA Team <pkg-freeipa-devel@alioth-lists.debian.net>)

freetds 1.1.6-1 (source) (Steve Langasek <vorlon@debian.org>)

freetype 2.10.1-1 (source) (Hugh McMaster <hugh.mcmaster@outlook.com>)

fuse 2.9.9-2 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

fuse 2.9.9-1 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

fuse3 3.6.2-1 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

fuse3 3.4.1-1 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

fusiondirectory 1.2.3-5 (source) (FusionDirectory Packagers <team+fusiondirectory@tracker.debian.org>)

fusionforge 6.0.5-2 (source) (Roland Mas <lolando@debian.org>)

ganglia-web 3.6.1-3 (source) (Debian Monitoring Maintainers <pkg-monitoring-maintainers@lists.alioth.debian.org>)

gcompris-qt 0.96-1 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>) overridden

gcompris-qt 0.95-1 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>) overridden

gegl 0.4.14-2 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gegl 0.4.14-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

genshi 0.7.1-5 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

geophar 18.08.4+dfsg1-2 (source) (Georges Khaznadar <georgesk@debian.org>)

geotranz 3.3-2 (source) (Debian QA Group <packages@qa.debian.org>)

geotranz 3.7-1 (source) (Gürkan Myczko <gurkan@phys.ethz.ch>)

ghc 8.8.1+dfsg1+is+8.6.5+dfsg1-1 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

ghc 8.8.1+dfsg2-1~exp1 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

gitlab 12.0.9-1 (source) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)

gitlab 11.8.10+dfsg-1 (source) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)

gjs 1.54.3-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gjs 1.58.0-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gjs 1.56.2-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

glances 3.1.1-1 (source) (Daniel Echeverry <epsilon@debian.org>) overridden

glewlwyd 1.4.9-1 (source) (Debian IoT Maintainers <debian-iot-maintainers@lists.alioth.debian.org>) overridden

glewlwyd 1.4.9-3 (source) (Debian IoT Maintainers <debian-iot-maintainers@lists.alioth.debian.org>) overridden

glom 1.30.4-3 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gmsh 4.4.1+ds1-2 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

gmsh 4.1.5+really4.1.3+ds1-1 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

gnome-documents 3.32.0-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gnome-documents 3.31.92-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gnome-documents 3.33.90-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gnome-js-common 0.1.2-2 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

golang-1.12 1.12.9-2 (source) (Go Compiler Team <team+go-compiler@tracker.debian.org>)

golang-1.13 1.13-1 (source) (Go Compiler Team <team+go-compiler@tracker.debian.org>)

golang-github-dop251-goja 0.0~git20170430.0.d382686-2 (source) (Debian Go Packaging Team <pkg-go-maintainers@lists.alioth.debian.org>) overridden

golang-github-puerkitobio-goquery 1.1.0+git20170324.3.ed7d758-1 (source) (Debian Go Packaging Team <pkg-go-maintainers@lists.alioth.debian.org>)

golang-github-smartystreets-goconvey 1.6.1-3 (source) (Debian Go Packaging Team <pkg-go-maintainers@lists.alioth.debian.org>)

golang-github-tdewolff-minify 2.3.8-1 (source) (Debian Go Packaging Team <team+pkg-go@tracker.debian.org>)

goocanvasmm-2.0 1.90.11-3 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gosa 2.7.4+reloaded3-10 (source) (Debian Edu Packaging Team <debian-edu-pkg-team@lists.alioth.debian.org>)

gourmet 0.17.4-7 (source) (Christian Marillat <marillat@debian.org>)

gpac 0.5.2-426-gc5ad4e4+dfsg5-5 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

gpac 0.7.1+dfsg1-3 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

gpsbabel 1.6.0+ds-7 (source) (Debian GPS team <gpsbabel@packages.debian.org>)

graphite-web 1.1.4-3 (source) (Debian Graphite Group <team+debian-graphite-team@tracker.debian.org>)

greenbone-security-assistant 7.0.3+dfsg.1-1 (source) (Debian Security Tools <team+pkg-security@tracker.debian.org>)

groonga 9.0.7-2 (source) (Groonga Project <packages@groonga.org>)

groonga 9.0.4-2 (source) (Groonga Project <packages@groonga.org>)

grr 3.1.0.2+dfsg-6 (source) (Debian Security Tools <team+pkg-security@tracker.debian.org>)

gsasl 1.8.1-1 (source) (Debian XMPP Maintainers <pkg-xmpp-devel@lists.alioth.debian.org>)

gss 1.0.3-4 (source) (Debian GSS Team <help-gss@gnu.org>)

gtk+3.0 3.24.11-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gtk+3.0 3.24.5-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gtk+3.0 3.24.8-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gtk+4.0 3.91.2-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

gtkmm2.4 1:2.24.5-4 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

guacamole-client 0.9.9+dfsg-1 (source) (Debian Remote Maintainers <pkg-remote-team@lists.alioth.debian.org>) overridden

gutenprint 5.3.3-2 (source) (Debian Printing Team <debian-printing@lists.debian.org>)

gutenprint 5.3.1-7 (source) (Debian Printing Team <debian-printing@lists.debian.org>)

guzzle-sphinx-theme 0.7.11-4 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

h2o 2.2.5+dfsg2-2 (source) (Apollon Oikonomopoulos <apoikos@debian.org>)

h2o 2.2.5+dfsg2-3 (source) (Apollon Oikonomopoulos <apoikos@debian.org>)

harp 1.5+data-3 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

harp 1.8-1 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

haskell-criterion 1.5.5.0-1 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

haskell-ekg 0.4.0.15-5 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

haskell-hledger-web 1.12-1 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

haskell-pretty-show 1.9.5-1 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

haskell-statistics 0.15.0.0-1 (source) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)

heat-dashboard 1.4.0-2 (source) (Debian OpenStack <team+openstack@tracker.debian.org>)

heat-dashboard 1.5.0-1 (source) (Debian OpenStack <team+openstack@tracker.debian.org>)

hedgewars 0.9.25-5 (source) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)

highlight.js 9.12.0+dfsg1-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

https-everywhere 2019.6.27-2 (source) (Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>)

hugo 0.55.6+really0.54.0-1 (source) (Debian Go Packaging Team <team+pkg-go@tracker.debian.org>)

hugo 0.57.2-1 (source) (Debian Go Packaging Team <team+pkg-go@tracker.debian.org>)

hwloc 1.11.12-3 (source) (Samuel Thibault <sthibault@debian.org>)

hwloc 1.11.13-1 (source) (Samuel Thibault <sthibault@debian.org>)

hwloc-contrib 1.11.12-3 (source) (Samuel Thibault <sthibault@debian.org>)

hwloc-contrib 1.11.13-1 (source) (Samuel Thibault <sthibault@debian.org>)

iannix 0.9.20~dfsg0-2 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

ibus-avro 1.1-3 (source) (Gunnar Hjalmarsson <gunnarhj@ubuntu.com>) overridden

icinga 1.14.2+ds-3 (source) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)

icingaweb2-module-map 1.1.0-1 (source) (David Kunz <david.kunz@dknet.ch>)

iipimage 1.0-3 (source) (Mathieu Malaterre <malat@debian.org>)

ipe 7.2.9-1 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

ironic-ui 3.4.0-1 (source) (Debian OpenStack <team+openstack@tracker.debian.org>) overridden

ironic-ui 3.3.0-4 (source) (Debian OpenStack <team+openstack@tracker.debian.org>) overridden

irrlicht 1.8.4+dfsg1-1.1 (source) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)

jenkins-htmlunit-core-js 2.6-hudson-1-1 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

jenkins-json 2.4-jenkins-3-5 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

jmol 14.6.4+2016.11.05+dfsg1-4 (source) (Debichem Team <debichem-devel@lists.alioth.debian.org>)

josm 0.0.svn15322+dfsg-1 (source) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)

jquery-goodies 12-1.1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

jquery-mobile 1.4.5+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

jquery-reflection 1.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

jquery-tablesorter 1:2.31.1+dfsg1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

jquery-typeahead.js 2.10.6+dfsg1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

jqueryui 1.12.1+dfsg-5 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

jruby 9.1.17.0-3 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

jscropperui 1.2.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

json-c 0.13.1+dfsg-2 (source) (Debian QA Group <packages@qa.debian.org>)

json-c 0.13.1+dfsg-4 (source) (Debian QA Group <packages@qa.debian.org>)

jsoup 1.10.2-2 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

jsrender 1.0~pre21-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

jsxgraph 1.3.5+dfsg1-2 (source) (Georges Khaznadar <georgesk@debian.org>)

jupyter-notebook 5.7.8-1 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>) overridden

k3d 0.8.0.6-8 (source) (Manuel A. Fernandez Montecelo <mafm@debian.org>)

kanjidic 2019.02.17-1 (source) (Ludovic Drolez <ldrolez@debian.org>)

kbd 2.0.4-4 (source) (Console utilities maintainers <pkg-kbd-devel@lists.alioth.debian.org>)

kf5-messagelib 4:18.08.3-2 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>) overridden

kitinerary 18.08.3-2 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)

knot-resolver 3.2.1-3 (source) (knot-resolver packagers <knot-resolver@packages.debian.org>)

kopano-webapp 3.5.9+dfsg1-1 (source) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)

kopano-webapp-plugin-files 2.1.5+dfsg1-1 (source) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)

kubernetes 1.7.7+dfsg-3 (source) (Dmitry Smirnov <onlyjob@debian.org>)

kubernetes 1.7.16+dfsg-1 (source) (Dmitry Smirnov <onlyjob@debian.org>)

lava 2019.01-5 (source) (Debian LAVA team <pkg-linaro-lava-devel@lists.alioth.debian.org>)

ldap-account-manager 6.7-1 (source) (Roland Gruber <post@rolandgruber.de>)

leaflet 1.5.1~dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

lemonldap-ng 2.0.5+ds-2 (source) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>) overridden

libgdamm5.0 4.99.11-3 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

libgtkdatabox 1:0.9.3.1-1 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

libgtksourceviewmm 3.18.0-4 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

libhtmlcleaner-java 2.23-1 (source) (Alexandre Rossi <alexandre.rossi@gmail.com>) overridden

libidn 1.33-2.2 (source) (Debian Libidn Team <help-libidn@gnu.org>)

libitext5-java 5.5.13.1-1 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

libjavascript-packer-perl 2.04-1 (source) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>) overridden

libjpeg-turbo 1:1.5.2-2 (source) (Ondřej Surý <ondrej@debian.org>)

libjpeg-turbo 1:2.0.2-1~exp4 (source) (Ondřej Surý <ondrej@debian.org>)

libjs-angular-schema-form 0.8.13-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-angularjs-smart-table 1.4.13-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-autonumeric 1.9.12-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-dropzone 5.5.0+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

libjs-edit-area 0.8.2-1 (source) (Thomas Goirand <zigo@debian.org>)

libjs-emojify 1.1.0+dfsg-2 (source) (Debian QA Group <packages@qa.debian.org>)

libjs-extjs 3.4.0+dfsg1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libjs-graphael 0.5+dfsg-1 (source) (Pirate Praveen <praveen@debian.org>)

libjs-jquery-jstree 3.3.7+dfsg1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

libjs-jsencrypt 2.3.0+dfsg2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

libjs-jsxc 3.0.0+dfsg3-2 (source) (Pirate Praveen <praveen@debian.org>)

libjs-webrtc-adapter 7.2.8~ds-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

libmarc-lint-perl 1.52-1 (source) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>)

libminion-perl 9.13+dfsg-1 (source) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>) overridden

libmojomojo-perl 1.12+dfsg-1 (source) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>)

libphonenumber 7.1.0-5 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

libpolyclipping 6.4.2-6 (source) (Debian 3-D Printing Packages <3dprinter-general@lists.alioth.debian.org>)

libspring-java 4.3.22-4 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>) overridden

libspring-java 4.3.23~git20190308-1 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>) overridden

libtasn1-6 4.13-3 (source) (Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>)

libtasn1-6 4.14-3 (source) (Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>)

libwebsockets 2.4.2-1 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

libxml++2.6 2.40.1-3 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

libyaml 0.2.1-1 (source) (Anders Kaseorg <andersk@mit.edu>)

libyaml 0.2.2-1 (source) (Anders Kaseorg <andersk@mit.edu>)

libzdb 3.1-0.2 (source) (Jack Bates <jack@nottheoilrig.com>)

littler 0.3.8-2 (source) (Dirk Eddelbuettel <edd@debian.org>)

littler 0.3.8-1 (source) (Dirk Eddelbuettel <edd@debian.org>)

loganalyzer 4.1.5+dfsg-2 (source) (Debian Monitoring Maintainers <pkg-monitoring-maintainers@lists.alioth.debian.org>)

lwip 2.1.2-4 (source) (Samuel Thibault <sthibault@debian.org>)

lwip 2.1.2-1 (source) (Samuel Thibault <sthibault@debian.org>)

lxml 4.4.1-1 (source) (Matthias Klose <doko@debian.org>)

maloc 0.2-3.1 (source) (Michael Banck <mbanck@debian.org>)

mapproxy 1.12.0-1 (source) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)

mathjax 2.7.4+dfsg-1 (source) (Dmitry Shachnev <mitya57@debian.org>)

matplotlib 3.0.2-2 (source) (Sandro Tosi <morph@debian.org>)

mayavi2 4.5.0-1 (source) (Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>)

mediaconch 18.03.2-1 (source) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)

mediagoblin 0.9.0~dfsg-1~exp4 (source) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)

mediawiki 1:1.31.2-1 (source) (Kunal Mehta <legoktm@debian.org>)

meep 1.7.0-3 (source) (Thorsten Alteholz <debian@alteholz.de>) overridden

meep 1.11.0-1 (source) (Thorsten Alteholz <debian@alteholz.de>) overridden

mgrs 0.0.3-3 (source) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)

mithril 1.1.6-2 (source) (Michael Meskes <meskes@debian.org>)

mitmproxy 4.0.4-6 (source) (Sebastien Delafond <seb@debian.org>) overridden

mobyle 1.5.5+dfsg-6 (source) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)

mochikit 1.4.2-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

modernizr 2.6.2+ds1-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

moin 1.9.9-1+deb9u1 (source) (Steve McIntyre <93sam@debian.org>)

moment-timezone.js 0.5.25+dfsg1-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

mongodb 1:3.4.18-2 (source) (Debian MongoDB Maintainers <team+mongodb@tracker.debian.org>)

mono 5.18.0.240+dfsg-5 (source) (Debian Mono Group <pkg-mono-group@lists.alioth.debian.org>)

mono 5.18.0.240+dfsg-3 (source) (Debian Mono Group <pkg-mono-group@lists.alioth.debian.org>)

mono-reference-assemblies 3.12.1+dfsg-2 (source) (Debian Mono Group <pkg-mono-group@lists.alioth.debian.org>)

mootools 1.4.5~debian1-2.1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

mopidy 2.2.3-1 (source) (Stein Magnus Jodal <jodal@debian.org>)

mozc 2.23.2815.102+dfsg-4 (source) (Nobuhiro Iwamatsu <iwamatsu@debian.org>)

mozc 2.23.2815.102+dfsg-7 (source) (Nobuhiro Iwamatsu <iwamatsu@debian.org>)

mozilla-noscript 10.1.9.6-2 (source) (Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>)

mozjs52 52.9.1-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

mozjs60 60.2.3-4 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

mozjs60 60.8.0-1 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

mozjs60 60.2.3-3 (source) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)

mpb 1.9.0-1 (source) (Thorsten Alteholz <debian@alteholz.de>) overridden

mpb 1.7.0-5 (source) (Thorsten Alteholz <debian@alteholz.de>) overridden

mpb 1.8.0-1 (source) (Thorsten Alteholz <debian@alteholz.de>) overridden

mpi4py 3.0.2-13 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

mrpt 1:1.5.6-1 (source) (José Luis Blanco Claraco <joseluisblancoc@gmail.com>)

mustache-java 0.8.18-1 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

nagvis 1:1.9.11-1 (source) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)

nekohtml 1.9.22-1 (source) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)

netdata 1.12.2-2 (source) (Lennart Weller <lhw@ring0.de>)

netdata 1.11.1+dfsg-4 (source) (Lennart Weller <lhw@ring0.de>)

netdata 1.17.1-1 (source) (Lennart Weller <lhw@ring0.de>)

netdata 1.15.0-1 (source) (Lennart Weller <lhw@ring0.de>)

netsurf 3.6-3.2 (source) (Vincent Sanders <vince@debian.org>)

nextcloud-desktop 2.5.3-1 (source) (ownCloud for Debian maintainers <pkg-owncloud-maintainers@lists.alioth.debian.org>) overridden

nextcloud-desktop 2.5.1-3 (source) (ownCloud for Debian maintainers <pkg-owncloud-maintainers@lists.alioth.debian.org>) overridden

node-ajv 6.10.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-arr-diff 4.0.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-arr-flatten 1.1.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-array-flatten 2.1.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-array-unique 0.3.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-autolinker 1.8.3+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-babel 6.26.0+dfsg-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-babylon 6.18.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-bootstrap-tour 0.12.0+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-braces 3.0.2-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-browser-unpack 1.4.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-browserify-rsa 4.0.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-buffer 5.4.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-buffer-shims 1.0.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-caniuse-lite 1.0.30000926+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-carto 0.9.5-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-cors 2.7.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-crc 3.0.0-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-crypto-browserify 3.12.0-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-css-loader 1.0.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-css-what 3.1.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-cssstyle 0.2.14-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-d3 4.13.0-7 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-d3-geo 1.11.3-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-d3-scale 1.0.7-6 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-d3-scale-chromatic 1.3.3-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-domino 2.1.3~dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-emojis-list 2.1.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-es5-shim 4.5.13-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-espree 3.5.1+ds-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-esprima-fb 15001.1001.0-dev-harmony-fb-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-estraverse 4.2.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-esutils 2.0.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-express 4.17.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-fill-range 7.0.1-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-flow-remove-types 1.2.3-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-googlediff 0.1.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-gulp 4.0.2-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-gulp-sourcemaps 1.9.1-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-he 1.2.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-hoek 8.2.4+~4.2.1+~3.3.1-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-iconv-lite 0.4.13-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-isurl 4.0.1-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-jed 1.1.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-jju 1.1.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-jquery-mousewheel 1:3.1.13-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-js-beautify 1.10.2+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-js-cookie 2.2.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-js-tokens 4.0.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-js-tokens 2.0.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-js-yaml 3.13.1+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-jschardet 1.6.0+dfsg-5 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-jsonselect 0.4.0+dfsg3-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-jszip 3.2.2+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-katex 0.8.3+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-knockout 3.4.2-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-lastfm 0.9.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-leven 3.1.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-log4js 4.5.1-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-lolex 4.2.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-lolex 2.2.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-magic-string 0.25.3-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-mapnik 3.7.2+dfsg-5 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-merge 1.2.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-micromatch 2.3.11-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-mocha 6.2.0+ds1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-moment 2.24.0+ds-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-mongodb 3.3.2+~3.2.7-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-n3 1.0.4-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-node-forge 0.8.5~dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-nodemailer 6.3.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-normalize-path 3.0.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-openid 0.5.9-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-platform 1.3.5-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-plugin-error 1.0.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-postgres 7.12.1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-prismjs 1.11.0+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-qs 6.5.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-react 16.2.0-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-readable-stream 2.3.6-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-regenerate 1.4.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-rollup 0.50.0-6 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-rollup-pluginutils 2.3.3-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-sinon 7.4.2-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-sqlite3 4.1.0+ds1-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-sqlite3 4.0.6+ds1-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-srs 0.4.8+dfsg-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-string-decoder 1.2.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-terser 4.1.2-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-text-encoding 0.7.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-tilelive 4.5.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-to-regex 3.0.2+~2.0.2+~0.1.10-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-trust-json-document 0.1.4~dfsg-5 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-trust-keyto 0.3.7-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-tweetnacl 1.0.1+dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-typescript 3.6.3-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-uuid 3.3.2-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-webpack 4.7.0-3 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

node-ws 1.1.0+ds1.e6ddaae4-5 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-yarnpkg 1.13.0-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-yauzl 2.10.0-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

node-zen-observable 0.8.14-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

nodejs 12.10.0~dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

nodejs 12.1.0~dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

nodejs 10.15.3~dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

nodejs 10.15.2~dfsg-2 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

nodejs 10.16.3~dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

novnc 1:1.0.0-2 (source) (Debian OpenStack <team+openstack@tracker.debian.org>)

npm 5.8.0+ds6-4 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

ntopng 3.8+dfsg1-2.1 (source) (Ludovico Cavedon <cavedon@debian.org>)

nurpawiki 1.2.3-10 (source) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)

oca-core 11.0.20180730-1 (source) (OCA Packaging Team <team+oca@tracker.debian.org>)

ocsinventory-server 2.5+dfsg1-1 (source) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>) overridden

octavia-dashboard 3.0.0-1 (source) (Debian OpenStack <team+openstack@tracker.debian.org>)

octavia-dashboard 2.0.0-3 (source) (Debian OpenStack <team+openstack@tracker.debian.org>)

ola 0.10.7.nojsmin-2 (source) (Wouter Verhelst <wouter@debian.org>)

omnidb 2.16.0+ds-2 (source) (Debian PostgreSQL Maintainers <team+postgresql@tracker.debian.org>)

ontospy 1.9.8.3~dfsg-1 (source) (Jonas Smedegaard <dr@jones.dk>)

open-build-service 2.9.4-2 (source) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)

openjdk-11 11.0.5+6-2 (source) (OpenJDK Team <openjdk@lists.launchpad.net>)

openjdk-12 12.0.2+9-1 (source) (OpenJDK Team <openjdk@lists.launchpad.net>)

openjdk-13 13+33-1 (source) (OpenJDK Team <openjdk@lists.launchpad.net>)

openjdk-14 14~14-2 (source) (OpenJDK Team <openjdk@lists.launchpad.net>)

openlayers 2.13.1+ds2-7 (source) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)

openshot-qt 2.4.3+dfsg1-1 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

orthanc 1.5.7+dfsg-2 (source) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)

orthanc 1.5.6+dfsg-1 (source) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)

orthanc-webviewer 2.5-1 (source) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)

owncloud-client 2.5.1.10973+dfsg-1 (source) (ownCloud for Debian maintainers <pkg-owncloud-maintainers@lists.alioth.debian.org>) overridden

pam-pkcs11 0.6.11-1 (source) (Ludovic Rousseau <rousseau@debian.org>)

pam-pkcs11 0.6.11-2 (source) (Ludovic Rousseau <rousseau@debian.org>)

pandas 0.23.3+dfsg-7 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>) overridden

pandas 0.23.3+dfsg-3 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>) overridden

paramiko 2.6.0-1 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

passenger 5.0.30-1.1 (source) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)

pcs 0.10.2-1 (source) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)

pdf.js 1.5.188+dfsg-1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)

pdns-recursor 4.1.11-1 (source) (pdns-recursor packagers <pdns-recursor@packages.debian.org>)

pdns-recursor 4.2.0-6 (source) (pdns-recursor packagers <pdns-recursor@packages.debian.org>)

pebl 1.0.2-4 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

perl-doc-html 5.26.0-4 (source) (Debian QA Group <packages@qa.debian.org>) overridden

petsc4py 3.11.0-1exp1 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

petsc4py 3.11.0-2 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

petsc4py 3.10.1-1 (source) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)

pfstools 2.1.0-4 (source) (Debian PhotoTools Maintainers <pkg-phototools-devel@lists.alioth.debian.org>)

pfstools 2.1.0-3 (source) (Debian PhotoTools Maintainers <pkg-phototools-devel@lists.alioth.debian.org>)

phantomjs 2.1.1+dfsg-2 (source) (Dmitry Smirnov <onlyjob@debian.org>)

php-horde 5.2.20+debian0-1 (source) (Horde Maintainers <team+debian-horde-team@tracker.debian.org>)

php-horde-core 2.31.6+debian0-1 (source) (Horde Maintainers <team+debian-horde-team@tracker.debian.org>)

php-horde-mime-viewer 2.2.2-3 (source) (Horde Maintainers <team+debian-horde-team@tracker.debian.org>)

php-xajax 0.5-2 (source) (Debian QA Group <packages@qa.debian.org>)

phpmyadmin 4:4.6.6-5 (source) (Thijs Kinkhorst <thijs@debian.org>)

phpsysinfo 3.2.5-3 (source) (Bjoern Boschman <bjoern@boschman.de>)

plotly 4.1.0+dfsg-1 (source) (Josue Ortega <josue@debian.org>) overridden

polymake 3.2r4-4 (source) (David Bremner <bremner@debian.org>)

portabase 2.1+git20120910-1.1 (source) (Dmitry Smirnov <onlyjob@member.fsf.org>)

postfixadmin 3.2.1-2 (source) (Norman Messtorff <normes@normes.org>)

prettify.js 2015.12.04+dfsg-1.1 (source) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>) overridden

prewikka 4.1.5-3 (source) (Pierre Chifflier <pollux@debian.org>)

privacybadger 2019.7.1.1-1 (source) (Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>)

proj4js 2.3.17+ds-1 (source) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)

proj4js 2.4.0+ds-1~exp1 (source) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)

proxy-switcher 0.3.9-1 (source) (Michael Meskes <meskes@debian.org>)

publican 4.3.2-3 (source) (Raphaël Hertzog <hertzog@debian.org>)

pygresql 1:5.0.6-2 (source) (Debian QA Group <packages@qa.debian.org>)

pyroute2 0.5.4-2 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

pyroute2 0.5.4-1 (source) (Florian Pelgrim <florian.pelgrim@craneworks.de>)

python-django 2:3.0~alpha1-1 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

python-django 2:2.2.5-1 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

python-django-treebeard 4.3+dfsg-2 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>) overridden

python-googleapi 1.5.5-1 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

python-googleapi 1.7.11-2 (source) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)

python-halberd 0.2.4-2 (source) (Gianfranco Costamagna <locutusofborg@debian.org>)

python-nbxmpp 0.6.10-1 (source) (Debian XMPP Maintainers <pkg-xmpp-devel@lists.alioth.debian.org>)

python-odf 1.4.0-2 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)

python-pattern 2.6+git20150109-3 (source) (Miriam Ruiz <miriam@debian.org>)

python-paver 1.2.1-1.1 (source) (Hans-Christoph Steiner <hans@eds.org>)

python-pyo 0.9.1-1 (source) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)

python-rjsmin 1.0.12+dfsg1-4 (source) (Debian OpenStack <openstack-devel@lists.alioth.debian.org>)

python-rjsmin 1.0.12+dfsg1-5 (source) (Debian OpenStack <team+openstack@tracker.debian.org>)

python-scrapy 1.7.3-1 (source) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>) overridden

python-toscawidgets 0.9.7.2-3 (source) (Debian QA Group <packages@qa.debian.org>)

python-xmpp 0.4.1-cvs20080505.4 (source) (Alexey Nezhdanov <snakeru@users.sourceforge.net>)

python-xstatic-angular-bootstrap 2.2.0.0-3 (source) (Debian OpenStack <openstack-devel@lists.alioth.debian.org>)

python-xstatic-angular-schema-form 0.8.13.0-3 (source) (Debian OpenStack <openstack-devel@lists.alioth.debian.org>)

python-xstatic-js-yaml 3.8.1.0-1 (source) (Debian OpenStack <team+openstack@tracker.debian.org>)

python-xstatic-jsencrypt 2.3.1.1-3 (source) (Debian OpenStack <openstack-devel@lists.alioth.debian.org>)

python-xstatic-mdi 1.4.57.0-2 (source) (Debian OpenStack <openstack-devel@lists.alioth.debian.org>)

python-xstatic-smart-table 1.4.13.2-3 (source) (Debian OpenStack <openstack-devel@lists.alioth.debian.org>)

qbittorrent 4.1.7-1 (source) (Cristian Greco <cristian@debian.org>)

qcumber 1.0.14+dfsg-1 (source) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)

qiime 1.9.1+dfsg-3 (source) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)

qmtest 2.4.1-3 (source) (Debian QA Group <packages@qa.debian.org>)

qtcreator 4.8.2-1 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>) overridden

qtdeclarative-opensource-src 5.12.4-1 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)

qtdeclarative-opensource-src 5.12.5-1 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)

qtdeclarative-opensource-src 5.11.3-4 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)

qtscript-opensource-src 5.11.3+dfsg-3 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>) overridden

qtscript-opensource-src 5.12.4+dfsg-1 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>) overridden

qtwebengine-opensource-src 5.11.3+dfsg-2 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)

qtwebengine-opensource-src 5.12.4+dfsg-1 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)

qtwebkit-opensource-src 5.212.0~alpha3-3 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)

qtwebkit-opensource-src 5.212.0~alpha2-21 (source) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)

quantlib-refman-html 1.12-1 (source) (Dirk Eddelbuettel <edd@debian.org>)

qwt5 5.2.3-1 (source) (Gudjon I. Gudjonsson <gudjon@gudjon.org>)

r-cran-bayesfactor 0.9.12-4.2-1 (source) (Debian R Packages Maintainers <r-pkg-team@alioth-lists.debian.net>)