Lintian Reports

Maintainers of GStreamer packages

At the time of the last Lintian run, the following possible problems were found in packages maintained by Maintainers of GStreamer packages <gst-plugins-bad1.0@packages.debian.org>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

gst-plugins-bad1.0 (1.16.0-2) §

gir1.2-gst-plugins-bad-1.0

gstreamer1.0-opencv

gstreamer1.0-plugins-bad

gstreamer1.0-plugins-bad-dbg

gstreamer1.0-plugins-bad-doc

libgstreamer-opencv1.0-0

libgstreamer-plugins-bad1.0-0

libgstreamer-plugins-bad1.0-dev