Lintian Reports

Vagrant Cascadian

At the time of the last Lintian run, the following possible problems were found in packages maintained by Vagrant Cascadian <vagrant@debian.org>, listed by source package. See also the report showing only errors and warnings. Also see their QA overview.

device-tree-compiler (1.5.1-1) [Uploader] §

device-tree-compiler

libfdt-dev

libfdt1

epoptes (1.0.1-2) [Uploader] §

epoptes

epoptes-client

guile-gcrypt (0.2.0-1) §

guile-gcrypt

guile-json (3.2.0-1) §

guile-json

guile-sqlite3 (0.1.0-2) §

guile-sqlite3

guile-ssh (0.11.3-2) §

guile-ssh

libguile-ssh11

ldm (2:2.18.06-1) [Uploader] §

ldm

ldm-themes (18.02.1) [Uploader] §

ltsp-manager (17.08.1) [Uploader] §

ltsp-manager

ltspfs (1.5-2) [Uploader] §

ltspfs

ltspfsd

ltspfsd-core

mescc-tools (0.6.1-2) §

mescc-tools

opensbi (0.5-1) §

opensbi

scheme-bytestructures (1.0.6-1) §

guile-bytestructures

simple-cdd (0.6.7) [Uploader] §

simple-cdd

u-boot (2019.01+dfsg-7) §

u-boot-tools

u-boot (2019.10+dfsg-1)

u-boot-qemu

u-boot-tools