Lintian Reports

Wookey

At the time of the last Lintian run, the following possible problems were found in packages maintained by Wookey <wookey@debian.org>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

caveconverter (0~20170114-1)

caveconverter

collada-dom (2.4.4+ds1-2) [Uploader]

libcollada-dom2.4-dp0-dbgsym (2.4.4+ds1-2+b2; main)

cpio-doc (2.11-1; non-free) [Uploader]

cross-gcc (131) [Uploader]

dpkg-cross (2.6.15-1)

cross-config

emdebian-archive-keyring (2.2)

emdebian-archive-keyring

global (6.5.6-2)

global

global (6.5.6-3)

global

jed-extra (2.5.7-2)

jed-extra

libsquish (1.14-1)

libsquish-dev

misery (0.2-1.1)

misery (0.2-1.1+b1; main)

multistrap (2.2.9) [Uploader]

rt-app (0.3-2) [Uploader]

rt-app

sbuild (0.73.0-4) [Uploader]

buildd

sbuild

terraintool (1.12a-1)

terraintool

therion (5.3.16-10)

therion (5.3.16-10+b4; main)

therion (5.4.0ds1-1)

therion

therion-doc

tunnelx (20160713-3)

tunnelx (20160713-4)

xbuilder (1.0.1)

xbuilder

xdeb (0.6.6)