Lintian Reports

Tzafrir Cohen

At the time of the last Lintian run, the following possible problems were found in packages maintained by Tzafrir Cohen <tzafrir@debian.org>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

asterisk (1:13.23.1~dfsg-1) [Uploader] §

asterisk

asterisk-core-sounds (1.4.27-1) [Uploader] §

asterisk-core-sounds-en

asterisk-core-sounds-en-g722

asterisk-core-sounds-en-gsm

asterisk-core-sounds-en-wav

asterisk-core-sounds-es

asterisk-core-sounds-es-g722

asterisk-core-sounds-es-gsm

asterisk-core-sounds-es-wav

asterisk-core-sounds-fr

asterisk-core-sounds-fr-g722

asterisk-core-sounds-fr-gsm

asterisk-core-sounds-fr-wav

asterisk-core-sounds-it

asterisk-core-sounds-it-g722

asterisk-core-sounds-it-gsm

asterisk-core-sounds-it-wav

asterisk-core-sounds-ru

asterisk-core-sounds-ru-g722

asterisk-core-sounds-ru-gsm

asterisk-core-sounds-ru-wav

asterisk-moh-opsound (2.03-1) [Uploader] §

asterisk-moh-opsound-g722

asterisk-moh-opsound-gsm

asterisk-moh-opsound-wav

asterisk-prompt-it (1:1.4.22+mm20110907-3) [Uploader] §

asterisk-prompt-it

asterisk-prompt-it-menardi

asterisk-prompt-it-menardi-alaw

asterisk-prompt-it-menardi-gsm

asterisk-prompt-it-menardi-wav

asterisk-testsuite (0.0.0+svn.5781-2) [Uploader] §

asterisk-testsuite

belle-sip (1.6.3-4) [Uploader] §

bidiui (0.9.7-2) [Uploader] §

culmus (0.132-1) [Uploader] §

culmus-fancy (0.0.20051018-4) [Uploader] §

dahdi-firmware (2.11.1.0.20170917-1; non-free) [Uploader] §

dahdi-linux (1:2.11.1.0.20170917~dfsg-5) [Uploader] §

dahdi-tools (1:2.11.1-3) [Uploader] §

dahdi

fxload (0.0.20081013-1) [Uploader] §

fxload-dbgsym (0.0.20081013-1+b2; main)

hdate-applet (0.15.11-3) [Uploader] §

hdate-applet

hocr (0.10.18-3) [Uploader] §

hocr-gtk

libhocr-python-dbgsym

hspell (1.4-3) [Uploader] §

hspell

hspell-gui (0.2.6-6) [Uploader] §

iaxmodem (1.2.0~dfsg-3) [Uploader] §

iaxmodem

kamailio (5.2.0-1) [Uploader] §

kamailio

kamailio-berkeley-bin

kamailio-ims-modules

libasterisk-agi-perl (1.08-1) [Uploader] §

libasterisk-agi-perl

libhdate (1.6.02-2) [Uploader] §

libpri (1.6.0-1) [Uploader] §

libss7 (2.0.0-2) [Uploader] §

libuser (1:0.62~dfsg-0.1) [Uploader] §

linphone (3.12.0-3) [Uploader] §

mock (1.3.2-2) §

mock

openr2 (1.3.3-1) [Uploader] §

pjproject (2.7.2~dfsg-4) [Uploader] §

libpjproject-dev

plinth (0.44.0) [Uploader] §

plinth

radcli (1.2.6-4) [Uploader] §

sip-tester (1:3.5.1-2) [Uploader] §

spandsp (0.0.6+dfsg-0.1) [Uploader] §

starpy (1.0.1.0.git.20151124-2) [Uploader] §