Lintian Reports

Debian Telepathy maintainers

At the time of the last Lintian run, the following possible problems were found in packages maintained by Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

empathy (3.25.90+really3.12.14-1)

empathy

farstream-0.2 (0.2.8-2)

libfarstream-0.2-dev

folks (0.11.4-1)

folks-tools (0.11.4-1+b1; main)

gir1.2-folks-0.6 (0.11.4-1+b1; main)

libfolks-dev (0.11.4-1+b1; main)

ofono (1.21-1)

ofono

ofono-phonesim (1.20-1)

ofono-phonesim (1.20-1+b1; main)

ssh-contact (0.7-1)

ssh-contact

ssh-contact-client (0.7-1+b2; main)

ssh-contact-service (0.7-1+b2; main)

telepathy-farstream (0.6.2-1)

libtelepathy-farstream3-dbg (0.6.2-1+b1; main)

telepathy-gabble (0.18.4-1)

telepathy-gabble-tests

telepathy-glib (0.24.1-1.1)

libtelepathy-glib0-dbg

telepathy-haze (0.8.0-2.1)

telepathy-haze-dbg

telepathy-idle (0.2.0-2)

telepathy-mission-control-5 (1:5.16.4-2)

libmission-control-plugins-dev

libmission-control-plugins-doc

telepathy-phoenix (0.0.1-1)

telepathy-phoenix

telepathy-python (0.15.19-3)

telepathy-rakia (0.8.0-3)

telepathy-sofiasip

telepathy-ring (2.3.24-1)

telepathy-salut (0.8.1-5.1)

telepathy-salut-dbg

telepathy-spec (0.27.3-1)