Lintian Reports

Debian Sass team

At the time of the last Lintian run, the following possible problems were found in packages maintained by Debian Sass team <pkg-sass-devel@lists.alioth.debian.org>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

compass-blend-modes-plugin (0.0.3+20150331~dfsg-2) §

compass-blueprint-plugin (1.0.0-3) §

compass-breakpoint-plugin (2.7.1-1) §

compass-color-schemer-plugin (0.2.8+20140309-3) §

compass-fancy-buttons-plugin (1.1.1~20120313-6) §

compass-h5bp-plugin (1.0.0-4) §

compass-layoutgala-plugin (0.2.1-1) §

compass-normalize-plugin (7.0.0-1) §

compass-sassy-maps-plugin (0.4.0-5) §

compass-singularitygs-plugin (1.8.0-1) §

compass-slickmap-plugin (0.5.1.1-5) §

compass-susy-plugin (2.2.12-1) §

compass-toolkit-plugin (2.10.2-1) §

compass-yui-plugin (0~20100724-4) §

libsass (3.4.8-1) §

ruby-chunky-png (1.3.8-1) §

ruby-compass (1.0.3~dfsg-5) §

ruby-oily-png (1.2.1~dfsg-1) §

ruby-sass (3.5.3-1) §

sass-spec (3.5.0-2-1) §

sass-spec

sass-spec-data

sass-stylesheets-compass (0.12.10-1) §

sassc (3.4.5-1) §