Lintian Reports

Debian Gauche Maintainers

At the time of the last Lintian run, the following possible problems were found in packages maintained by Debian Gauche Maintainers <>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

gauche (0.9.5-1) §

gauche (0.9.5-1+b1; main)

gauche-dev (0.9.5-1+b1; main)

libgauche-0.9-0 (0.9.5-1+b1; main)

gauche-c-wrapper (0.6.1-8) §


gauche-gl (0.6-2) §

gauche-gtk (0.6+git20160927-1) §