Lintian Reports

Debian ACE+TAO maintainers

At the time of the last Lintian run, the following possible problems were found in packages maintained by Debian ACE+TAO maintainers <pkg-ace-devel@lists.alioth.debian.org>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

ace (6.4.5+dfsg-1)

ace-gperf-dbgsym (6.4.5+dfsg-1+b1; main)

ace-netsvcs-dbgsym (6.4.5+dfsg-1+b1; main)

gperf-ace

libace-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)

libace-dev (6.4.5+dfsg-1+b1; main)

libace-flreactor-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)

libace-foxreactor-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)

libace-htbp-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)

libace-inet-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)

libace-inet-ssl-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)

libace-rmcast-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)

libace-ssl-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)

libace-tkreactor-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)

libace-tmcast-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)

libace-xml-utils-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)

libace-xtreactor-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)

libacexml-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)

libkokyu-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)

libnetsvcs-6.4.5-dbgsym (6.4.5+dfsg-1+b1; main)