Lintian Reports

Debian Accessibility Team

At the time of the last Lintian run, the following possible problems were found in packages maintained by Debian Accessibility Team <pkg-a11y-devel@lists.alioth.debian.org>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

at-spi2-atk (2.26.1-1)

libatk-bridge2.0-0

at-spi2-core (2.26.2-2)

libatspi2.0-0

atk1.0 (2.26.1-1)

libatk1.0-0

libatk1.0-udeb

brltty (5.5-4)

brltty

libbrlapi-dev

console-braille (1.6)

edbrowse (3.7.1-1)

emacspeak (47.0+dfsg-1)

emacspeak

espeak-ng (1.49.1+dfsg-2)

espeak-ng

espeakup (1:0.80-7)

espeakup

fenrir (1.06+really1.5.1-1)

fenrir

flite (2.0.0-release-4)

gnome-orca (3.26.0-2)

gnome-orca

liblouisutdml (2.6.0-5)

liblouisutdml-bin

libwnckmm (0.1.1-3)

natbraille (2.0rc3-6)

natbraille

pocketsphinx (0.8+5prealpha+1-1)

python-pocketsphinx

pyatspi (2.26.0+dfsg-1)

qt-at-spi (0.4.0-6)

qt-at-spi

qt-at-spi-dbgsym

qt-at-spi-doc

sonic (0.2.0-5)

libsonic0-dbgsym

sonic-dbgsym

speech-tools (1:2.4~release-6)

sphinxbase (0.8+5prealpha+1-1)

python-sphinxbase

svox (1.0+git20130326-7; non-free)

vmg (3.7.1-3)

vmg

xkbset (0.5-7)

xkbset

xvkbd (3.3-2)