Lintian Reports

Jaromír Mikeš

At the time of the last Lintian run, the following possible problems were found in packages maintained by Jaromír Mikeš <mira.mikes@seznam.cz>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

abgate (1.1.9-1) [Uploader] §

aeolus (0.9.5-1) [Uploader] §

aliki (0.3.0-3) [Uploader] §

amb-plugins (0.8.1-7) [Uploader] §

ambdec (0.5.1-5) [Uploader] §

audacity (2.2.2-1) [Uploader] §

brp-pacu (2.1.1+git20111020-7) [Uploader] §

brutefir (1.0o-1) [Uploader] §

clthreads (2.4.0-7) [Uploader] §

clxclient (3.9.0-4) [Uploader] §

dataquay (0.9.1-1) [Uploader] §

drc (3.2.2~dfsg0-2) [Uploader] §

drumkv1 (0.9.3-1) [Uploader] §

drumkv1-common

ebumeter (0.4.0-4) [Uploader] §

eq10q (2.2~repack0-2.1) [Uploader] §

faustworks (0.5~repack0-6) [Uploader] §

faustworks

fil-plugins (0.3.0-6) [Uploader] §

fomp (1.0.0~dfsg0-3) [Uploader] §

gigedit (1.1.0-2) [Uploader] §

gigedit

gmidimonitor (3.6+dfsg0-3) [Uploader] §

gmidimonitor

gtklick (0.6.4-5) [Uploader] §

gwc (0.22.01-1) [Uploader] §

gxtuner (3.0-1) [Uploader] §

harvid (0.8.2-1) [Uploader] §

hydrogen (0.9.7-6) [Uploader] §

hydrogen

hydrogen-drumkits (2017.09.19~dfsg-1) [Uploader] §

invada-studio-plugins (0.3.1-5) [Uploader] §

invada-studio-plugins-lv2 (1.2.0+repack0-8) [Uploader] §

ir.lv2 (1.3.3~dfsg0-1) [Uploader] §

jaaa (0.8.4-4) [Uploader] §

jack-capture (0.9.73-3) [Uploader] §

jack-delay (0.4.0-1) [Uploader] §

jack-midi-clock (0.4.3-1) [Uploader] §

jalv (1.6.0~dfsg0-2) [Uploader] §

jalv

japa (0.8.4-2) [Uploader] §

jconvolver (0.9.3-2) [Uploader] §

jkmeter (0.6.1-5) [Uploader] §

jmeters (0.4.1-4) [Uploader] §

jnoise (0.6.0-6) [Uploader] §

jnoisemeter (0.1.0-4) [Uploader] §

klick (0.12.2-4) [Uploader] §

ladspa-sdk (1.13-3) [Uploader] §

libgig (4.1.0~repack-2) [Uploader] §

liblscp (0.6.0-1) [Uploader] §

libltc (1.3.0-1) [Uploader] §

lilv (0.24.2~dfsg0-2) [Uploader] §

lilv-utils

lv2-c++-tools (1.0.5-4) [Uploader] §

libpaq-dev (1.0.5-4+b1; main)

lv2-c++-tools (1.0.5-4+b1; main)

lv2dynparam1 (2-6) [Uploader] §

lv2vocoder (1-5) [Uploader] §

lvtk (1.2.0~dfsg0-2) [Uploader] §

lvtk-doc

lvtk-tools (1.2.0~dfsg0-2+b2; main)

mcp-plugins (0.4.0-6) [Uploader] §

mda-lv2 (1.2.2~dfsg0-2) [Uploader] §

meterbridge (0.9.2-13) [Uploader] §

midisnoop (0.1.2~repack0-7) [Uploader] §

nekobee (0.1.8~repack1-1) [Uploader] §

nekobee

padthv1 (0.8.6-1) [Uploader] §

padthv1-common

paulstretch (2.2-2-4) [Uploader] §

petri-foo (0.1.87-4) [Uploader] §

pmidi (1.7.1-1) [Uploader] §

pyliblo (0.10.0-3) [Uploader] §

qjackctl (0.5.0-1) [Uploader] §

qm-dsp (1.7.1-4) [Uploader] §

qmidiarp (0.6.5-1) [Uploader] §

qmidinet (0.5.0-1) [Uploader] §

qmidiroute (0.4.0-1) [Uploader] §

qsampler (0.5.0-1) [Uploader] §

qsampler (0.5.0-1+b1; main)

qsynth (0.5.0-2) [Uploader] §

qxgedit (0.5.0-1) [Uploader] §

rev-plugins (0.7.1-3) [Uploader] §

rtirq (20150216-2) [Uploader] §

rtirq-init

rtmidi (3.0.0~ds1-2) [Uploader] §

rubberband (1.8.1-7) [Uploader] §

samplv1 (0.8.6-1) [Uploader] §

samplv1-common

serd (0.28.0~dfsg0-1) [Uploader] §

libserd-doc

setbfree (0.8.5-1) [Uploader] §

showq (0.4.1+git20161215~dfsg0-3) [Uploader] §

sonic-visualiser (3.1.1-1) [Uploader] §

sonic-visualiser-dbgsym

sooperlooper (1.7.3~dfsg0-3) [Uploader] §

sord (0.16.0~dfsg0-1) [Uploader] §

sox (14.4.2-3) [Uploader] §

sratom (0.6.0~dfsg0-1) [Uploader] §

ste-plugins (0.0.2-6) [Uploader] §

suil (0.10.0~dfsg0-1) [Uploader] §

swami (2.0.0+svn389-5) [Uploader] §

swh-lv2 (1.0.16+git20160519~repack0-3) [Uploader] §

swh-plugins (0.4.17-2) [Uploader] §

synthv1 (0.8.6-1) [Uploader] §

synthv1-common

tap-plugins (1.0.0-1) [Uploader] §

tap-plugins-doc (20140526-3) [Uploader] §

traverso (0.49.5-3) [Uploader] §

vamp-plugin-sdk (2.7.1~repack0-1) [Uploader] §

vco-plugins (0.3.0-5) [Uploader] §

vocproc (0.2.1-2) [Uploader] §

wah-plugins (0.1.0-4) [Uploader] §

xjadeo (0.8.7-2) [Uploader] §

zam-plugins (3.9~repack3-1) [Uploader] §

zam-plugins

zita-ajbridge (0.7.0-1) [Uploader] §

zita-alsa-pcmi (0.2.0-4) [Uploader] §

zita-at1 (0.6.0-1) [Uploader] §

zita-bls1 (0.1.0-3) [Uploader] §

zita-convolver (3.1.0-7) [Uploader] §

zita-lrx (0.1.0-3) [Uploader] §

zita-mu1 (0.2.2-3) [Uploader] §

zita-njbridge (0.4.1-1) [Uploader] §

zita-resampler (1.6.0-2) [Uploader] §

zita-rev1 (0.2.1-5) [Uploader] §

zyn (1+git.20100609+dfsg0-4) [Uploader] §

zynaddsubfx (3.0.3-1) [Uploader] §

zynaddsubfx