Lintian Reports

Gunnar Wolf

At the time of the last Lintian run, the following possible problems were found in packages maintained by Gunnar Wolf <gwolf@debian.org>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

debian-keyring (2018.06.24) [Uploader] §

gnuhtml2latex (0.4-3) §

haml-elisp (1:3.1.0-3.1) [Uploader] §

haml-elisp

ip2host (1.13-2) §

kindleclip (0.6-1) §

kindleclip

libemail-date-format-perl (1.005-1) [Uploader] §

libfile-desktopentry-perl (0.22-1) [Uploader] §

liblingua-en-numbers-ordinate-perl (1.04-1) [Uploader] §

liblingua-ispell-perl (0.07-6) [Uploader] §

libnet-easytcp-perl (0.26-4) [Uploader] §

libnet-telnet-perl (3.04-1) [Uploader] §

libtext-roman-perl (3.5-2) [Uploader] §

libunix-syslog-perl (1.1-2) [Uploader] §

mp3roaster (0.3.0-6) §

mp3roaster

pcredz (0.9-1) §

pcredz

ruby-barby (0.6.5-1) [Uploader] §

ruby-color (1.8-2) [Uploader] §

ruby-domain-name (0.5.20160216-2) [Uploader] §

ruby-file-tail (1.1.1-2) [Uploader] §

ruby-gruff (0.6.0-1) [Uploader] §

ruby-haml (4.0.7-1) [Uploader] §

ruby-html2haml (2.2.0-1) [Uploader] §

ruby-htmlentities (4.3.3-1) [Uploader] §

ruby-httpclient (2.8.3-1) [Uploader] §

ruby-image-science (1.2.2-1.2) [Uploader] §

ruby-inline (3.12.4-1) [Uploader] §

ruby-libxml (2.9.0-2) [Uploader] §

ruby-log4r (1.1.10-4) [Uploader] §

ruby-mechanize (2.7.5-2) [Uploader] §

ruby-net-http-digest-auth (1.4-2) [Uploader] §

ruby-net-http-persistent (2.9.4-1) [Uploader] §

ruby-ntlm (0.6.1-2) [Uploader] §

ruby-ogginfo (0.7.2-2) [Uploader] §

ruby-ole (1.2.11.8-1) [Uploader] §

ruby-password (0.5.3-4) [Uploader] §

ruby-prawn (2.1.0+dfsg-1) [Uploader] §

ruby-rmagick (2.16.0-4) [Uploader] §

ruby-rmagick-doc

ruby-rqrcode (0.4.2-3) [Uploader] §

ruby-ruby2ruby (2.3.0-1) [Uploader] §

ruby-ruby2ruby

ruby-setup (3.4.1-9) [Uploader] §

ruby-setup

ruby-spreadsheet (1.0.0-1) [Uploader] §

ruby-unf (0.1.4-2) [Uploader] §

ruby-webrobots (0.1.2-1) [Uploader] §

ruby-will-paginate (3.1.6-1) [Uploader] §

ruby-wirble (0.1.3-5) [Uploader] §

swaks (20170101.0-5) [Uploader] §

swaks