Lintian Reports

Evgeni Golov

At the time of the last Lintian run, the following possible problems were found in packages maintained by Evgeni Golov <evgeni@debian.org>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

ansible-tower-cli (3.2.0-2)

ansible-tower-cli

bley (2.0.0-2)

bley

blocks-of-the-undead (1.0-6) [Uploader]

desmume (0.9.11-3) [Uploader]

desmume

dynamite (0.1.1-2)

dynamite (0.1.1-2+b2; main)

dynamite-dbgsym (0.1.1-2+b2; main)

libdynamite0-dbgsym (0.1.1-2+b2; main)

geany (1.31-1) [Uploader]

geany

geany-plugins (1.31+dfsg-1.1) [Uploader]

geany-plugin-gproject

gnujump (1.0.8-3) [Uploader]

gtkperf (0.40+ds-2)

gtkperf (0.40+ds-2+b2; main)

gtkperf-dbgsym (0.40+ds-2+b2; main)

hdapsd (1:20141203-1)

hdapsd (1:20141203-1+b1; main)

ido (0.3.4-1.1) [Uploader]

libido-0.1-0

libido3-0.1-0

ipv6calc (0.99.1-1) [Uploader]

ipv6calc (0.99.1-1+b1; main)

lxc (1:2.0.9-4) [Uploader]

lxc

lxcfs (2.0.8-1) [Uploader]

mini18n (0.2.1-1) [Uploader]

libmini18n-dev

libmini18n1

libmini18n1-dbg

pokerth (1.1.1-7) [Uploader]

python-lxc (0.1-3) [Uploader]

python-publicsuffix (1.1.0-2)

rott (1.1.2+svn287-2; contrib) [Uploader]

sysdig (0.19.1-1)

sysdig

thinkfan (0.9.3-2)

thinkfan

tuned (2.9.0-1)

tuned

tuned-gtk

tuned-utils

tuned-utils-systemtap

unshield (1.4.2-1) [Uploader]

v86d (0.1.10-1)

v86d-dbgsym (0.1.10-1+b1; main)

xfce4-hdaps (0.0.9-2) [Uploader]

xfce4-smartbookmark-plugin (0.4.6-2) [Uploader]

yabause (0.9.14-2.1) [Uploader]

yabause-gtk

yabause-qt