Lintian Reports

Debian Xfce Maintainers

At the time of the last Lintian run, the following possible problems were found in packages maintained by Debian Xfce Maintainers <debian-xfce@lists.debian.org>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

exo (0.12.8-1) §

exo-utils

libxfce4ui (4.14.1-1) §

libxfce4ui-1-0 (4.14.1-1+b1; main)

libxfce4ui-2-0 (4.14.1-1+b1; main)

libxfce4ui-utils (4.14.1-1+b1; main)

light-locker (1.8.0-3) §

lightdm (1.26.0-6) §

lightdm-gtk-greeter (2.0.6-1) §

xfce4-clipman-plugin (2:1.4.3-2) §

xfce4-clipman

xfce4-cpufreq-plugin (1.2.1-1) §

xfce4-goodies (4.12.6) §

xfce4-goodies

xfce4-netload-plugin (1.3.2-1) §

xfce4-notes-plugin (1.8.1-3) §

xfce4-notes

xfce4-panel (4.14.1-1) §

xfce4-panel

xfce4-power-manager (1.6.5-2) §

xfce4-power-manager

xfce4-screensaver (0.1.8-1) §

xfce4-screensaver

xfce4-screenshooter (1.9.6-1) §

xfce4-screenshooter

xfce4-session (4.14.0-1) §

xfce4-session (4.14.0-1+b1; main)

xfce4-settings (4.14.1-1) §

xfce4-settings

xfce4-terminal (0.8.8-1) §

xfce4-terminal (0.8.8-1+b1; main)

xfwm4 (4.14.0-2) §

xfwm4