Lintian Reports

Debian Accessibility Team

At the time of the last Lintian run, the following possible problems were found in packages maintained by Debian Accessibility Team <debian-accessibility@lists.debian.org>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

at-spi2-atk (2.22.0-1)

libatk-bridge2.0-0

at-spi2-core (2.22.0-5)

libatspi2.0-0 (2.22.0-5+b1; main)

brltty (5.4-7)

brltty

libbrlapi-dev

cicero (0.7.2-3; contrib)

cicero

console-braille (1.4)

espeak (1.48.04+dfsg-5)

espeak (1.48.04+dfsg-5+b1; main)

espeak-data (1.48.04+dfsg-5+b1; main)

libespeak-dev (1.48.04+dfsg-5+b1; main)

libespeak1 (1.48.04+dfsg-5+b1; main)

espeakedit (1.48.03-4)

espeakedit (1.48.03-4+b1; main)

fenrir (1.05-1)

fenrir

festvox-mbrola (1.95-1; contrib)

festvox-en1

gnome-mousetrap (3.17.3-3)

gnome-mousetrap

gnome-orca (3.22.2-2)

gnome-orca

java-atk-wrapper (0.33.3-13)

libatk-wrapper-java-jni

liblouisutdml (2.6.0-3)

liblouisutdml-bin (2.6.0-3+b2; main)

liblouisxml (2.4.0-6)

libwnckmm (0.1.1-2)

libwnckmm-1.0-0 (0.1.1-2+b2; main)

libwnckmm-1.0-0-dev (0.1.1-2+b2; main)

natbraille (2.0rc3-4)

natbraille

pocketsphinx (0.8+5prealpha-2)

python-pocketsphinx (0.8+5prealpha-2+b1; main)

pyatspi (2.20.3+dfsg-1)

qt-at-spi (0.4.0-5)

qt-at-spi

qt-at-spi-doc

speakup (3.1.6.dfsg.1-3)

speakup-tools (1:0.0~git20121016.1-2)

speakup-tools

speech-tools (1:2.4~release-5)

speechd-up (0.5~20110719-6)

speechd-up (0.5~20110719-6+b1; main)

sphinxbase (0.8+5prealpha-3)

python-sphinxbase (0.8+5prealpha-3+b1; main)

sphinxbase-utils (0.8+5prealpha-3+b1; main)

sphinxtrain (1.0.8+5prealpha-4)

sphinxtrain (1.0.8+5prealpha-4+b2; main)

svox (1.0+git20130326-5)

vmg (3.7.1-2)

vmg (3.7.1-2+b1; main)

yasr (0.6.9-6)

yasr