Lintian Reports

Bernd Zeimetz

At the time of the last Lintian run, the following possible problems were found in packages maintained by Bernd Zeimetz <bzed@debian.org>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

apt-spacewalk (1.0.6-4.1)

balance (3.57-1)

balance

creoleparser (0.7.4-1) [Uploader]

flask-wtf (0.12-2) [Uploader]

fpconst (0.7.2-6) [Uploader]

gimp-plugin-registry (7.20140602)

gimp-plugin-registry (7.20140602+b3; main)

gmic (1.7.9+zart-4)

gmic

gpsbabel (1.5.3-2)

gpsbabel-gui

gpsd (3.16-4)

gpsd-clients

libgps-dev

ipy (1:0.83-1) [Uploader]

ksmtuned (4.20150325)

ksmtuned

liblqr (0.4.2-2)

liblqr-1-0

liblqr-1-0-dbg

liblqr-1-0-dev

libtext-wikicreole-perl (0.07-1)

lua-json (1.3.3-2)

mod-gearman (1.5.5-1)

mod-gearman-worker (1.5.5-1+b2; main)

open-vm-tools (2:10.1.0-4449150-3)

open-vm-tools

open-vm-tools-desktop

open-vm-tools-dev

pmacct (1.6.1-1)

pmacct

pps-tools (0.20120406+g0deb9c7e-2)

pps-tools

pyip (0.7-2) [Uploader]

python-application (1.4.1-1) [Uploader]

python-cjson (1.1.0-2) [Uploader]

python-ethtool (0.12-1)

python-soappy (0.12.22-1) [Uploader]

pywbem (0.8.0~dev650-1) [Uploader]

python-pywbem

pyxmpp (1.1.2-1) [Uploader]

python-pyxmpp

rhn-client-tools (2.3.5-1)

rhnlib (2.5.72-1)

rhnsd (5.0.4-3)

rhnsd

rrdtool (1.6.0-1) [Uploader]

rrdcached (1.6.0-1+b1; main)

viking (1.6.2-3)

viking

winpdb (1.4.8-3)

winpdb

zbar (0.10+doc-10.1)

zbar-dbg

zope-common (0.5.54) [Uploader]

zope-common

zsi (2.1~a1-4) [Uploader]