Lintian Reports

AGOSTINI Yves

At the time of the last Lintian run, the following possible problems were found in packages maintained by AGOSTINI Yves <agostini@univ-metz.fr>, listed by source package. See also the full report, including info, experimental and overridden tags. Also see their QA overview.

libapache-authznetldap-perl (0.07-6) [Uploader]

libapache2-authcassimple-perl (0.10-3) [Uploader]

libauthen-bitcard-perl (0.90-1) [Uploader]

libauthen-sasl-perl (2.1600-1) [Uploader]

libclass-accessor-named-perl (0.008-1) [Uploader]

libdatetime-format-iso8601-perl (0.08-2) [Uploader]

libemail-mime-createhtml-perl (1.041-1) [Uploader]

libfilehandle-fmode-perl (0.14-1) [Uploader]

libhttp-server-simple-recorder-perl (0.03-1) [Uploader]

libipc-pubsub-perl (0.29-1) [Uploader]

libjifty-dbi-perl (0.78-2) [Uploader]

libmodule-refresh-perl (0.17-1) [Uploader]

libnet-oauth-perl (0.28-2) [Uploader]

libscalar-defer-perl (0.23-1) [Uploader]

libsuper-perl (1.20141117-1) [Uploader]

libtest-email-perl (0.07-2) [Uploader]

libtest-log4perl-perl (0.1001-4) [Uploader]

libtest-mock-lwp-perl (0.08-1) [Uploader]

libtest-www-declare-perl (0.02-4) [Uploader]

libtest-www-selenium-perl (1.36-2) [Uploader]

libtime-duration-parse-perl (0.13-1) [Uploader]

libuniversal-require-perl (0.17-1) [Uploader]

libwww-facebook-api-perl (0.4.18-2) [Uploader]

libyaml-syck-perl (1.29-1) [Uploader]