Lintian Reports

Rene Mayorga

At the time of the last Lintian run, the following possible problems were found in packages maintained by Rene Mayorga <rmayorga@debian.org>, listed by source package. See also the report showing only errors and warnings. Also see their QA overview.

ansiweather (1.11-1) [Uploader] §

ansiweather

darkstat (3.0.719-1) §

darkstat (3.0.719-1+b1; main)

libapache2-mod-authn-sasl (1.2-2) [Uploader] §

libapache2-mod-authn-sasl

libconfig-auto-perl (0.44-1) [Uploader] §

libconfig-auto-perl

libdata-dump-perl (1.23-1) [Uploader] §

libdata-serializer-perl (0.60-2) [Uploader] §

libdata-serializer-perl

libhtml-wikiconverter-mediawiki-perl (0.59-2) [Uploader] §

libimap-admin-perl (1.6.7-2) [Uploader] §

libimap-admin-perl

liblist-compare-perl (0.53-1) [Uploader] §

liblockfile-simple-perl (0.208-1) [Uploader] §

liblockfile-simple-perl

libmarc-perl (1.07-6) [Uploader] §

libmarc-perl

libmodule-load-conditional-perl (0.68-1) [Uploader] §

libmodule-load-conditional-perl

libogg-vorbis-decoder-perl (0.9-3) [Uploader] §

libogg-vorbis-decoder-perl (0.9-3+b5; main)

libpod-spell-perl (1.20-1) [Uploader] §

libpod-spell-perl

libpoe-component-server-soap-perl (1.14-2) [Uploader] §

libpoe-component-server-soap-perl

libschedule-at-perl (1.15-1) [Uploader] §

libsub-install-perl (0.928-1) [Uploader] §

libtemplate-multilingual-perl (1.00-2) [Uploader] §

libtemplate-multilingual-perl

libtest-www-declare-perl (0.02-4) [Uploader] §

libtest-www-declare-perl

libxml-writer-perl (0.625-1) [Uploader] §

rsstail (1.8-1) §

rsstail (1.8-1+b1; main)