Lintian Reports

Debian GnuTLS Maintainers

At the time of the last Lintian run, the following possible problems were found in packages maintained by Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>, listed by source package. See also the report showing only errors and warnings. Also see their QA overview.

gnutls28 (3.5.8-5)

gnutls-bin

gnutls-doc

libgnutls-dane0

libgnutls-openssl27

libgnutls28-dev

libgnutls30

libgnutlsxx28

gnutls28 (3.5.12-2)

gnutls-bin

gnutls-doc

libgnutls-dane0

libgnutls-openssl27

libgnutls28-dev

libgnutls30

libgnutlsxx28

libgcrypt20 (1.7.6-1)

libgcrypt-mingw-w64-dev

libgcrypt11-dev (1.5.4-3+really1.7.6-1; main)

libgcrypt20

libgcrypt20-dev

libgcrypt20-doc

libgcrypt20-udeb

libksba (1.3.5-2)

libksba-dev

libksba-mingw-w64-dev

libksba8

libtasn1-6 (4.10-1)

libtasn1-3-bin

libtasn1-6

libtasn1-6-dev

libtasn1-bin

libtasn1-doc

p11-kit (0.23.3-5)

libp11-kit-dev

libp11-kit0

p11-kit

p11-kit-modules

p11-kit (0.23.5-1)

libp11-kit-dev

libp11-kit0

p11-kit

p11-kit-modules