Lintian Reports

Jean-Michel Vourgère

At the time of the last Lintian run, the following possible problems were found in packages maintained by Jean-Michel Vourgère <nirgal@debian.org>, listed by source package. See also the report showing only errors and warnings. Also see their QA overview.

django-session-security (2.4.0+dfsg-1) [Uploader] §

eyefiserver (2.4+dfsg-3) §

eyefiserver

jquery-migrate-1 (1.4.1-1) [Uploader] §

libjs-jquery-migrate-1

libphp-adodb (5.20.13-1) [Uploader] §

mdbtools (0.7.1-6) §

libmdb2

libmdbsql2

mdbtools

ndppd (0.2.5-4) §

ndppd

phppgadmin (5.1+ds-3) [Uploader] §

phppgadmin

rrdtool (1.7.0-1) [Uploader] §

librrd8 (1.7.0-1+b3; main)

librrds-perl (1.7.0-1+b3; main)

lua-rrd (1.7.0-1+b3; main)

python-rrdtool (1.7.0-1+b3; main)

python3-rrdtool (1.7.0-1+b3; main)

rrdcached (1.7.0-1+b3; main)

rrdtool (1.7.0-1+b3; main)

rrdtool-dbg (1.7.0-1+b3; main)