Lintian Reports

HIGUCHI Daisuke (VDR dai)

At the time of the last Lintian run, the following possible problems were found in packages maintained by HIGUCHI Daisuke (VDR dai) <dai@debian.org>, listed by source package. See also the report showing only errors and warnings. Also see their QA overview.

coderay (1.1.2-2) [Uploader] §

gkrelluim (0.3.1-7) §

hts-voice-nitech-jp-atr503-m001 (1.05-5; contrib) §

htsengine (1.10-4) §

htsengine

libhtsengine1

lv (4.51-7) §

mikutter (3.9.5+dfsg-1) §

mikutter

open-jtalk (1.11-1) §

open-jtalk

rabbit (3.0.0-2) [Uploader] §

rabbit

rabbiter (2.0.4-2) [Uploader] §

ruby-cairo (1.16.4-3) [Uploader] §

ruby-cairo

ruby-delayer (1.0.1-1) [Uploader] §

ruby-delayer

ruby-delayer-deferred (2.1.1-2) [Uploader] §

ruby-diva (1.0.0-2) [Uploader] §

ruby-formatador (0.2.5-2) [Uploader] §

ruby-formatador

ruby-gnome (3.4.0-1) [Uploader] §

ruby-glib2

ruby-gnome-dev

ruby-gtk2

ruby-gtk3

ruby-guard (2.15.1-1) [Uploader] §

ruby-guard

ruby-guard-compat (1.2.1-2) [Uploader] §

ruby-guard-compat

ruby-guard-shell (0.7.1-2) [Uploader] §

ruby-instance-storage (1.0.0-3) [Uploader] §

ruby-instance-storage

ruby-memoist (0.16.0-2) [Uploader] §

ruby-moneta (1.0.0-5) [Uploader] §

ruby-nenv (0.3.0-2) [Uploader] §

ruby-notiffany (0.1.3-1) [Uploader] §

ruby-pkg-config (1.3.9-1) [Uploader] §

ruby-pluggaloid (1.2.0-2) [Uploader] §

ruby-pluggaloid

ruby-serverspec (2.41.5-1) [Uploader] §

ruby-serverspec

ruby-shellany (0.0.1-2) [Uploader] §

ruby-specinfra (2.82.2-1) [Uploader] §

ruby-test-unit-notify (1.0.4-2) [Uploader] §

ruby-test-unit-rr (1.0.5-3) [Uploader] §

ruby-typed-array (0.1.2-6) [Uploader] §

sigscheme (0.9.0-3) §

libsscm3

sigscheme

t-code (2:2.3.1-8) §

t-code

trayer (1.1.8-2) §

uim (1:1.8.8-6) §

libuim-custom2

libuim-data

libuim-dev

libuim-scm0

libuim8

uim

uim-data

uim-el

uim-fep

uim-gtk2.0

uim-gtk2.0-immodule

uim-gtk3

uim-gtk3-immodule

uim-plugins

uim-qt5

uim-qt5-immodule

uim-xim

w3m (0.5.3-37) [Uploader] §

w3m

w3m-img