W pear-package-feature-requires-newer-pkg-php-tools

All reports of pear-package-feature-requires-newer-pkg-php-tools for the archive. The extended description of this tag is:

The package requires a newer pkg-php-tools for a specific feature.

Severity: normal, Certainty: possible

Check: phppear, Type: source

Evolution of the pear-package-feature-requires-newer-pkg-php-tools Lintian tag over the past 366 days:

History of pear-package-feature-requires-newer-pkg-php-tools

Emitted (non-overridden): 5, overridden: 0, total: 5

The package names link to the relevant maintainer page and the corresponding report for the source package. The links go to the full maintainer report page, which includes info and experimental tags and overridden tags, rather than the default page that shows only errors and warnings.

php-imagick 3.1.2-1 (source)

php-json 1.3.2-2 (source)

php-json 1.3.4-1 (source)

php-mysqlnd-ms 1.5.2-3 (source)

php-xml-rpc 1.5.5-1 (source)