E license-problem-gfdl-invariants

All reports of license-problem-gfdl-invariants for the archive. The extended description of this tag is:

The given source file is licensed under GFDL with invariant section or front-cover or back-cover text.

GFDL with invariant sections, front-cover or back-cover texts are not suitable for main.

Should this file be multi-licensed, please override the tag.

Should this be a false-positive, please report a bug.

Refer to http://wiki.debian.org/qa.debian.org/gfdlinvariant and http://www.debian.org/vote/2006/vote_001 for details.

Severity: serious, Certainty: possible

Check: cruft, Type: source

Evolution of the license-problem-gfdl-invariants Lintian tag over the past 366 days:

History of license-problem-gfdl-invariants

Emitted (non-overridden): 143, overridden: 15, total: 158

The package names link to the relevant maintainer page and the corresponding report for the source package. The links go to the full maintainer report page, which includes info and experimental tags and overridden tags, rather than the default page that shows only errors and warnings.

bbdb3 3.1.1-2 (source) overridden

clisp 1:2.49-9 (source)

cmtk 3.0.0-1 (source)

coccinelle 1.0.0~rc21.deb-1 (source)

cssc 1.3.0-4 (source)

doc-linux-fr 2013.01-2 (source)

docbook-defguide 2.0.17+svn9912-1 (source)

emboss 6.6.0-1 (source)

freefoam 0.1.0+dfsg-1 (source)

gengetopt 2.22.6-2 (source)

gettext 0.18.3.2-1 (source)

gmerlin 1.2.0~dfsg+1-1 (source)

gnade 1.6.2-9 (source)

gnat-gps 5.0-16 (source)

gnote 3.12.0-1 (source)

gnupg-doc 2003.04.06+dak1-1 (source)

gnustep-gui 0.20.0-3 (source)

gnustep-gui 0.22.0-1 (source)

gprbuild 2011-4 (source)

groff 1.22.2-5 (source)

grub 0.97-67 (source)

guile-lib 0.2.1-1 (source)

horae 071~svn536-1 (source)

id-utils 4.6+git20120811-4 (source)

ikarus 0.0.3+bzr.2010.01.26-2 (source)

imview-doc 1.0.1-3 (source)

jedit 5.1.0+dfsg-1 (source) overridden

jwhois 4.0-2.1 (source)

krusader 1:2.4.0~beta3-2 (source)

kst 2.0.3-1.3 (source)

ldp-docbook-stylesheets 0.0.20040321-2 (source)

libdbi 0.9.0-2 (source)

libdbi-drivers 0.9.0-3 (source)

libgtkada 2.24.1-14 (source)

libunistring 0.9.3-5 (source)

m17n-docs 1.6.2-2 (source)

mh-e 8.5-2 (source)

muse-el 3.20+dfsg-0.1 (source)

nescc 1.3.4-2 (source)

oidentd 2.0.8-5 (source)

php-elisp 1.5.0-1.1 (source)

png-definitive-guide 20060430-1 (source)

polyorb 2.8~20110207-5.1 (source)

ppl 1:1.0-7 (source)

ppl 1:1.1-2 (source)

pyvisa 1.4-1 (source)

sdlbasic 0.0.20070714-5 (source)

smbc 1.2.2-3 (source)

sound-juicer 3.4.0-3 (source)

source-highlight 3.1.7-1 (source) overridden

speech-dispatcher 0.8-6 (source) overridden

speechd-el 2.6-1 (source)

speechd-up 0.5~20110719-5 (source) overridden

texlive-lang 2013.20140408-1 (source) overridden

tla 1.3.5+dfsg-18 (source)

units 2.11-1 (source)

vte3 1:0.36.0-2 (source)